<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="es" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="es" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="es" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta property="og:image" content="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/lula-campesino.jpg?itok=jeMQ2gPd" itemprop="image" />
<meta property="og:image:url" content="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/lula-campesino.jpg?itok=jeMQ2gPd" />
<meta property="twitter:image" content="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/lula-campesino.jpg?itok=jeMQ2gPd" />
<link rel="image_src" href="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/lula-campesino.jpg?itok=jeMQ2gPd" />
<link rel="alternate" type="application/rss+xml" title="America Latina en Movimiento - RSS" href="https://www.alainet.org/es/rss.php%3FSeccion%3Dtitulares" />
<link rel="shortcut icon" href="https://www.alainet.org/sites/default/files/favicon3_0.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="https://www.alainet.org/sites/default/files/logo_3.png" type="image/png" />
<link rel="apple-touch-icon-precomposed" href="https://www.alainet.org/sites/default/files/logo_4.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="No dia 13 de abril de 2018, seis dias após a prisão do Presidente Lula, Adolfo Pérez Esquivel lançou, por uma plataforma da internet, a campanha em favor da indicação do ex-Presidente brasileiro ao Prêmio Nobel da Paz. Poucas semanas antes ele havia estado com Lula no Instituto que leva o seu nome e mencionara a ideia. Acompanhei o ativista argentino de Direitos Humanos," />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="abstract" content="No dia 13 de abril de 2018, seis dias após a prisão do Presidente Lula, Adolfo Pérez Esquivel lançou, por uma plataforma da internet, a campanha em favor da indicação do ex-Presidente brasileiro ao Prêmio Nobel da Paz. Poucas semanas antes ele havia estado com Lula no Instituto que leva o seu nome e mencionara a ideia. Acompanhei o ativista argentino de Direitos Humanos, levado pela jurista Carol Proner, nessa visita." />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Social, -Direitos, Internacional, -Relações" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.alainet.org/pt/articulo/197892" />
<link rel="shortlink" href="https://www.alainet.org/pt/node/197892" />
<meta http-equiv="content-language" content="pt" />
<meta property="og:site_name" content="América Latina en movimiento" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.alainet.org/pt/articulo/197892" />
<meta property="og:title" content="Prêmio Nobel para Lula" />
<meta property="og:description" content="No dia 13 de abril de 2018, seis dias após a prisão do Presidente Lula, Adolfo Pérez Esquivel lançou, por uma plataforma da internet, a campanha em favor da indicação do ex-Presidente brasileiro ao Prêmio Nobel da Paz. Poucas semanas antes ele havia estado com Lula no Instituto que leva o seu nome e mencionara a ideia. Acompanhei o ativista argentino de Direitos Humanos, levado pela jurista Carol Proner, nessa visita." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ALAIinfo" />
<meta name="twitter:url" content="https://www.alainet.org/pt/articulo/197892" />
<meta name="twitter:title" content="Prêmio Nobel para Lula" />
<meta name="twitter:description" content="No dia 13 de abril de 2018, seis dias após a prisão do Presidente Lula, Adolfo Pérez Esquivel lançou, por uma plataforma da internet, a campanha em favor da indicação do ex-Presidente brasileiro ao" />
<meta property="og:locale" content="pt_pt" />
<title>Prêmio Nobel para Lula</title>
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_n_dO-ml1URTPPjxfT3E6g0xcxWxGElnsWj0r5h5lyNY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_nAWqmmktDHLAicEzOdQaRiLyEAFuvjPeXhiMhJx12d8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_pjyjvCC4ZkxGPLHFI9UXCE6OX6IlWKszr_-r6uBhHo4.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_4-eSZgQoO9HCKcvv45GJP6_AZCcZKkDo5xeQNErOQ9E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_rP5iJ-BWw4FVpOe_fVdjUyvLTPm1N_h8l6xOGKgf73Y.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_2c0tX5Mcny-ymblQ5vuk98fXkLpQBEQ267dcf0BF3gM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_IDLbUBarLHQrsNbS5FsdKPr1Q96ISB7QzMR2SFu8mkk.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_n611OZNPXVk2TGv4G4ud4GYdCIKNsmuWbGqyVXiJ3RY.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css__ojThadxRFL5sDx9uwZjc784NRFjnBDh9QrAbmCZ5tU.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_MS0erZtXCtNc5neoU9ObvR4nB52GdPwRkw5bQya4_5c.css" media="screen" />
<![endif]-->
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_wKyFX46tVKJtPKN12qNjRfS4aubW4G2u7LK22vlDiKo.js"></script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_wUWkJ0zHaN0_FMIC_XSVd3wuwwO-AMBu4-P9gBcPa2M.js"></script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_QiZZsuSSUJN693W27G8Ssbups7v_pPDL-QNceZdD7CQ.js"></script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_Y3EH7yo7tu4rGq4fh_OoU7RVjXld2cXKv5A2Qq2qZlE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "div.field-item.even";
          var text_resize_minimum = "12";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 0;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_hNJcO516d4RGhbUX4upkJhhHgZV539eVAw7eNkIKrbE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-69054-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_6BG5e4flEAMDyinnTOlVGecZ5egGM3zZQNQiH0wGnD0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://www.alainet.org/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?qzu7o7"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-197892 node-type-article i18n-es site-name-hidden atr-7.x-3.x atv-7.x-3.1+1-dev lang-es site-name-américa-latina-en-movimiento section-node color-scheme-custom pixture-reloaded bs-n bb-n mb-dd mbp-l rc-0">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-n ssa-l sss-n btc-n btw-b bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n">

    <header  id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div  id="branding" class="branding-elements clearfix">

            		             
                                                    <!-- start: Site name and Slogan hgroup -->
              <div  class="element-invisible h-group" id="name-and-slogan">

                                  <h1 id="site-name" class="element-invisible" id="site-name"><a href="/es" title="Página de inicio">América Latina en movimiento</a></h1>
                
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        <div class="region region-header"><div class="region-inner clearfix"><div id="block-views-breakingnews-block" class="block block-views scroll-portada no-title odd first block-count-1 block-region-header block-breakingnews-block" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-breakingnews view-id-breakingnews view-display-id-block view-dom-id-2c4a7e486a5e9159ec05b331ecbff5ea">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_breakingnews-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_breakingnews-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_breakingnews-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first rownovedad">
    
  <span class="views-field views-field-field-mostrar-pais-en-listado">        <span class="field-content">Haití</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213908">Una foto simplemente vergonzosa</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213907">Europa en la encrucijada de los problemas medioambientales</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-field-mostrar-pais-en-listado">        <span class="field-content">Honduras</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213904">El FMI debe esperar al gobierno del partido Libre</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-field-mostrar-pais-en-listado">        <span class="field-content">El Salvador</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213903">La transformación del escenario político</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-last views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213902">El capitalismo no está muerto</a></span>  </span></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div><div id="block-block-42" class="block block-block no-title even block-count-2 block-region-header block-42" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="https://dashboard.deflect.ca/affiliate/alainet?mtm_campaign=alainet&amp;mtm_cid=0101&amp;mtm_group=Partners" target="_blank"><img alt="" src="/sites/default/files/Deflect_ProtectedByDeflect_RedOutline_ES_small.png" style="width: 50px; height: 56px;" /></a></p></div>
  </div></div><div id="block-block-41" class="block block-block deflect no-title odd block-count-3 block-region-header block-41" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="https://dashboard.deflect.ca/affiliate/alainet?mtm_campaign=alainet&amp;mtm_cid=0101&amp;mtm_group=Partners" target="_blank"><img alt="" src="/sites/default/files/Deflect_ProtectedByDeflect_RedOutline_ES.png" /></a></p></div>
  </div></div><div id="block-block-3" class="block block-block bloque-alai no-title even block-count-4 block-region-header block-3" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><a href="https://alainet.org/es" target="_self"><img alt="América Latina en Movimiento" title="América Latina en Movimiento" class="media-element file-default image-style-none" data-delta="2" typeof="foaf:Image" src="https://www.alainet.org/sites/default/files/logo-amlat-online-2016-2_0.png" width="350" height="83" /></a></p></div>
  </div></div><div id="block-google-cse-google-cse" class="block block-google-cse no-title odd block-count-5 block-region-header block-google-cse" ><div class="block-inner clearfix">  
  
  <div class="block-content content">

  <form action="//www.google.com/cse" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="001315171428976469354:07kj9nrjtbi" />
<input type="hidden" name="cof" value="FORID:0" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Escriba las palabras clave. </label>
 <input type="text" id="edit-query" name="query" value="" size="20" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Buscar" class="form-submit" /><input type="hidden" name="hl" value="es" />
<input type="hidden" name="ie" value="utf-8" />
<input type="hidden" name="oe" value="utf-8" />
<input type="hidden" name="lr" value="lang_es" />
<input type="hidden" name="form_build_id" value="form-W0MypDP8HdDUVScZLS3ysr3rfbJMZpdqQdTpMcl6hsg" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:searchbox-only gname="google_cse"></gcse:searchbox-only>  <noscript>
    You must enable JavaScript to view the search results.  </noscript>
</div>
</div>
  </div></div><nav id="block-nice-menus-1" class="block block-nice-menus menu-principal no-title even block-count-6 block-region-header block-1" ><div class="block-inner clearfix">  
  
  <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-251 menu-path-front first odd  menu-depth-1 menu-item-251"><a href="/es" title="">Inicio</a></li><li class="menu-461 menuparent  menu-path-front  even  menu-depth-1 menu-item-461"><a href="/es" title="">Temas Especiales</a><ul><li class="menu-5394 menu-path-taxonomy-term-2021 first odd  menu-depth-2 menu-item-5394"><a href="/es/temas-especiales/debate-comunicaci%C3%B3n" title="">Comunicación</a></li><li class="menu-865 menu-path-temasx-especiales-crisis-economica  even  menu-depth-2 menu-item-865"><a href="/es/temasx-especiales/crisis-economica" title="">Crisis Economica</a></li><li class="menu-866 menu-path-temasx-especiales-crisis-ambiental  odd  menu-depth-2 menu-item-866"><a href="/es/temasx-especiales/crisis-ambiental" title="">Crisis Ambiental</a></li><li class="menu-890 menu-path-temasx-especiales-guerra-y-paz  even  menu-depth-2 menu-item-890"><a href="/es/temasx-especiales/guerra-y-paz" title="">Guerra y paz</a></li><li class="menu-862 menu-path-temasx-especiales-integracion  odd  menu-depth-2 menu-item-862"><a href="/es/temasx-especiales/integracion" title="">Integracion</a></li><li class="menu-863 menu-path-temasx-especiales-libre-comercio  even  menu-depth-2 menu-item-863"><a href="/es/temasx-especiales/libre-comercio" title="">Libre comercio</a></li><li class="menu-858 menu-path-temasx-especiales-soberania-alimentaria  odd  menu-depth-2 menu-item-858"><a href="/es/temasx-especiales/soberania-alimentaria" title="">Soberania Alimentaria</a></li><li class="menu-864 menu-path-temasx-especiales-mujeres  even  menu-depth-2 menu-item-864"><a href="/es/temasx-especiales/mujeres" title="">Mujeres</a></li><li class="menu-1099 menu-path-temasx-especiales-fsm  odd last menu-depth-2 menu-item-1099"><a href="/es/temasx-especiales/fsm" title="">FSM</a></li></ul></li><li class="menu-463 menuparent  menu-path-front  odd  menu-depth-1 menu-item-463"><a href="/es" title="">Búsquedas</a><ul><li class="menu-2104 menu-path-busqueda-por-fecha first odd  menu-depth-2 menu-item-2104"><a href="/es/busqueda-por-fecha" title="Buscar entre fechas"> por fecha</a></li><li class="menu-2103 menu-path-busqueda-por-pais  even  menu-depth-2 menu-item-2103"><a href="/es/busqueda-por-pais" title="Buscar por país"> por país</a></li><li class="menu-2102 menu-path-busqueda-por-autor  odd last menu-depth-2 menu-item-2102"><a href="/es/busqueda-por-autor" title="Buscar por Autores">por Autor</a></li></ul></li><li class="menu-462 menuparent  menu-path-front  even  menu-depth-1 menu-item-462"><a href="/es" title="">Publicaciones Alai</a><ul><li class="menu-684 menu-path-info-revistas first odd  menu-depth-2 menu-item-684"><a href="/es/info-revistas?field_fecha_de_publicacion_value%255Bvalue%255D%255Byear%255D=2019" title="">Revista</a></li><li class="menu-685 menu-path-node-23  even  menu-depth-2 menu-item-685"><a href="/es/como-adquirir">¿Cómo adquirir?</a></li><li class="menu-1601 menu-path-listado-libros  odd last menu-depth-2 menu-item-1601"><a href="/es/listado-libros" title="">Libros de ALAI</a></li></ul></li><li class="menu-464 menuparent  menu-path-front  odd last menu-depth-1 menu-item-464"><a href="/es" title="">Servicios</a><ul><li class="menu-1101 menu-path-slistasalainetorg-listas-subscribe-alai-amlatina first odd  menu-depth-2 menu-item-1101"><a href="https://listas.alainet.org/listas/subscribe/alai-amlatina" title="">Boletin Alai-AmLatina</a></li><li class="menu-1102 menu-path-rssxml  even  menu-depth-2 menu-item-1102"><a href="/es/rss.php%3FSeccion%3Dtitulares" title="">RSS</a></li><li class="menu-686 menu-path-node-166440  odd last menu-depth-2 menu-item-686"><a href="/es/contactenos" title="Contáctenos">Contacto</a></li></ul></li></ul>

  </div></nav><div id="block-block-40" class="block block-block no-title odd last block-count-7 block-region-header block-40" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="idiomas-rss-small" style="float:right;"><a href="/es" target="_self"><img src="https://www.alainet.org/sites/default/files/ES.png" style="margin-left: 0px; margin-top:5px;margin-bottom:5px;margin-right:5px; width: 28px; height: 22px;" /></a> <a href="/en" target="_self"><img src="https://www.alainet.org/sites/default/files/EN.png" style="margin: 5px;  width: 28px; height: 22px;" /></a><a href="/pt" target="_self"><img src="https://www.alainet.org/sites/default/files/PT.png" style="margin: 5px;  width: 28px; height: 22px;" /></a>        <a class="rsbutton" href="https://twitter.com/ALAIinfo" target="_blank"><img alt="" src="/sites/default/files/TWITTER-b.png" style="width: 25px; height: 25px; margin: 5px;" /><img alt="" src="/sites/default/files/TWITTER-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://www.facebook.com/America.Latina.en.Movimiento/" target="_blank"><img alt="" src="/sites/default/files/FACEBOOK-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/FACEBOOK-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://alainet.org/rss.xml" target="_blank"><img alt="" src="/sites/default/files/RSS-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/RSS-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a></div></div>
  </div></div></div></div>
      </div>

    </header> <!-- /header -->

    <div id="menu-bar" class="nav clearfix"><div id="block-block-17" class="block block-block no-title menu-wrapper menu-bar-wrapper clearfix odd first last block-count-8 block-region-menu-bar block-17" >  
  
  <div id="idiomas-rss" style="float:right;margin-right:40px;"><a href="/es" target="_self"><img src="https://www.alainet.org/sites/default/files/ES.png" style="margin-left: 0px; margin-top:5px;margin-bottom:5px;margin-right:5px; width: 28px; height: 22px;" /></a> <a href="/en" target="_self"><img src="https://www.alainet.org/sites/default/files/EN.png" style="margin: 5px;  width: 28px; height: 22px;" /></a><a href="/pt" target="_self"><img src="https://www.alainet.org/sites/default/files/PT.png" style="margin: 5px;  width: 28px; height: 22px;" /></a>        <a class="rsbutton" href="https://twitter.com/ALAIinfo" target="_blank"><img alt="" src="/sites/default/files/TWITTER-b.png" style="width: 25px; height: 25px; margin: 5px;" /><img alt="" src="/sites/default/files/TWITTER-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://www.facebook.com/America.Latina.en.Movimiento/" target="_blank"><img alt="" src="/sites/default/files/FACEBOOK-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/FACEBOOK-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://alainet.org/rss.xml" target="_blank"><img alt="" src="/sites/default/files/RSS-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/RSS-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a></div>
  </div></div>
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <div id="main-content" role="main">

                                          
                              <div id="content">
                  <div id="block-system-main" class="block block-system no-title odd first block-count-9 block-region-content block-main" >  
  
  <div class="two-66-33 at-panel panel-display clearfix" >
    <div class="region region-two-66-33-first">
    <div class="region-inner clearfix">
      <div class="panel-pane pane-entity-field pane-node-title-field no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-title-field field-type-text field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><h1>Prêmio Nobel para Lula</h1>
</div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autor no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-autor field-type-taxonomy-term-reference field-label-hidden view-mode-_custom_display"><ul class="field-items"><li class="field-item even"><a href="/es/autores/celso-amorim">Celso Amorim</a></li></ul></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      31/01/2019    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-print-ui-print-links pane-print-ui no-title block" id="contenedor-imprimir">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <span class="print_html"><a href="https://www.alainet.org/es/print/197892" title="Mostrar una versión para imprimir de esta página." class="print-page" rel="nofollow"><img class="print-icon image-style-none" typeof="foaf:Image" src="https://www.alainet.org/sites/all/modules/contrib/print/icons/print_icon.png" width="16px" height="16px" alt="Versión para impresión" title="Versión para impresión" /></a></span>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button sharethis-wrapper pane-addtoany no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <span class="a2a_kit a2a_kit_size_23 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.alainet.org%2Fes%2Fnode%2F197892&amp;title=Pr%C3%AAmio%20Nobel%20para%20Lula"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-locale-language-content pane-locale bloques-idiomas-disponibles no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <ul class="language-switcher-locale-url"><li class="es first"><span class="language-link locale-untranslated locale-untranslated" xml:lang="es"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/es.png" width="28" height="22" alt="Español" title="Español" /></span></li><li class="en"><span class="language-link locale-untranslated locale-untranslated" xml:lang="en"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/en.png" width="28" height="22" alt="English" title="English" /></span></li><li class="fr"><span class="language-link locale-untranslated locale-untranslated" xml:lang="fr"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/fr.png" width="28" height="22" alt="Français" title="Français" /></span></li><li class="de"><span class="language-link locale-untranslated locale-untranslated" xml:lang="de"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/de.png" width="28" height="22" alt="Deutsch" title="Deutsch" /></span></li><li class="pt last"><a href="/pt/articulo/197892" class="language-link locale-untranslated" xml:lang="pt"><img class="language-icon image-style-none" typeof="foaf:Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/pt.png" width="28" height="22" alt="Português" title="Português" /></a></li></ul>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tipo-documento no-title block" id="tipo-docum">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-tipo-documento field-type-taxonomy-term-reference field-label-hidden view-mode-_custom_display"><ul class="field-items"><li class="field-item even">Opinión</li></ul></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-image-atom-art no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-image-atom-art field-type-atom-reference field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><!-- scald=15922:imagen_principal_articulo --><img typeof="foaf:Image" class="image-style-imagen-principal-articulo" src="https://www.alainet.org/sites/default/files/styles/imagen-principal-articulo/public/lula-campesino.jpg?itok=Issz6zUG" width="490" height="280" alt="lula-campesino.jpg" title="lula-campesino.jpg" /><!-- END scald=15922 --></div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-text-resize-0 pane-text-resize no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body no-title block" id="solotexto">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even" property="content:encoded"><p>No dia 13 de abril de 2018, seis dias após a prisão do Presidente Lula, Adolfo Pérez Esquivel lançou, por uma plataforma da internet, a campanha em favor da indicação do ex-Presidente brasileiro ao Prêmio Nobel da Paz. Poucas semanas antes ele havia estado com Lula no Instituto que leva o seu nome e mencionara a ideia. Acompanhei o ativista argentino de Direitos Humanos, levado pela jurista Carol Proner, nessa visita. Na ocasião, Esquivel fundamentou sua proposta lembrando o trabalho de Lula para eliminar a fome no Brasil e a influência que o nosso programa Fome Zero teve em várias partes do mundo, tanto pelo exemplo quanto por meio de programas concretos de cooperação, sobretudo na América Latina e Caribe e na África.</p><p> </p><p>A importância da iniciativa de Lula não escapou a líderes de várias partes do mundo. O Presidente francês Jacques Chirac se associaria ao nosso presidente em uma Campanha Global de Combate à Fome e à Pobreza, à qual se juntaram outros Chefes de Governo, como Ricardo Lagos, do Chile, e José Luis Zapatero, da Espanha, além do Secretário Geral da ONU, Kofi Annan. Em 2004, durante a Assembleia Geral da ONU, realizou-se uma reunião de Cúpula, que reuniu cerca de cem países, com a presença de algumas dezenas de Chefes de Estado e de Governo. Recordo-me, até hoje, da frase que escutei casualmente de um diplomata francês que, ao entrar no recinto da reunião, comentou com um colega: "o Brasil abraça o mundo".</p><p> </p><p>Obviamente, todo esse esforço teria pouco significado, não tivesse o Governo Lula retirado da pobreza extrema cerca de quarenta milhões de brasileiros, o que levou o Brasil a sair do Mapa Mundial da Fome da FAO. Essa verdadeira façanha, sem precedentes na história, fruto de uma vontade política e de uma capacidade de mobilização raramente vistas, teve lugar em plena democracia, sem violência ou conflito, o que fez de Lula um dos líderes mais admirados no mundo, independentemente do nível de desenvolvimento dos países e de inclinações ideológicas.</p><p> </p><p>O combate à fome no Brasil e a campanha mundial já seriam razões suficientes para fazer com que Lula seja merecedor da honraria proposta por Pérez Esquivel, que hoje conta com perto de quinhentos mil apoiadores, incluindo as mais diversas personalidades da política, dos movimentos sociais, da cultura e das artes, assim como dos meios acadêmicos.</p><p> </p><p>Mas a política de Lula teve outras dimensões igualmente importantes para a Paz na nossa região e no mundo. Seja por meio da integração da América do Sul, seja através de ações diretas em prol do diálogo e da conciliação, o ex-presidente contribuiu de forma decisiva para que os problemas internos e entre países fossem resolvidos pacificamente. Mais de uma vez, nações desenvolvidas e a mídia internacional reconheceram esse papel pacificador, ilustrado, entre outros, pela criação do Grupo de Amigos da Venezuela, que evitou uma guerra civil no nosso vizinho, e pela ação mediadora de Lula no conflito entre o Altiplano e a Media Luna na Bolívia.</p><p> </p><p>O Brasil de Lula também exerceu esse papel em questões de alcance global. No Oriente Médio, o Brasil participou, a convite de Washington, da Conferência de Annapolis, que relançou o Mapa do Caminho para a paz entre Palestina e Israel, baseado no conceito de dois Estados independentes, vivendo lado a lado e em segurança. Juntamente com a Turquia, o Brasil participou da negociação da Declaração de Teerã, que foi precursora do acordo, anos depois firmado entre os Estados Unidos e mais cinco países com o Irã.</p><p> </p><p>Todos esses fatos fazem que venha à mente, quando se fala de Lula para o Prêmio Nobel, a frase do Presidente Barack Obama: "Este é o cara".</p><p> </p><p>- Celso Amorim, Ex-ministro das Relações Exteriores (2003-2010, governo Lula) e da Defesa (2011-2015, governo Dilma), preside o Comitê de Solidariedade Internacional em defesa de Lula e da Democracia no Brasil.</p><p> </p><p>31 de Janeiro de 2019<br /><u><a href="https://www.brasil247.com/pt/colunistas/geral/382267/Pr%C3%AAmio-Nobel-para-Lula.htm">https://www.brasil247.com/pt/colunistas/geral/382267/Pr%C3%AAmio-Nobel-para-Lula.htm</a></u></p><p> </p></div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      https://www.alainet.org/es/node/197892    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany no-title block" id="add-to-any">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <span class="a2a_kit a2a_kit_size_23 a2a_target addtoany_list" id="da2a_2">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.alainet.org%2Fes%2Fnode%2F197892&amp;title=Pr%C3%AAmio%20Nobel%20para%20Lula"></a>
      
    </span>
        </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-articulos-relacionados block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Del mismo autor</h2>
        
    
    <div class="block-content">
      <div class="view view-articulos-relacionados view-id-articulos_relacionados view-display-id-block_2 view-dom-id-c5198d5c4b319924e6ff30057a343866">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/208835">Da Necessidade da Utopia</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">09/09/2020</span>  </span></li>
          <li class="views-row views-row-2 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/207253">Reflexões sobre a geopolítica depois da pandemia</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">15/06/2020</span>  </span></li>
          <li class="views-row views-row-3 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/206971">Por um Mundo Multipolar</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">03/06/2020</span>  </span></li>
          <li class="views-row views-row-4 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/204150">Brasil ajudou os Estados Unidos e o Irã na direção da paz. Diálogo é a única resposta</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">10/01/2020</span>  </span></li>
          <li class="views-row views-row-5 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/201709">Quinientos días de injusticia</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">21/08/2019</span>  </span></li>
          <li class="views-row views-row-6 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/198750">Será que Bolsonaro vai prestar continência a Trump?</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">15/03/2019</span>  </span></li>
          <li class="views-row views-row-7 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/198173">A Venezuela, a Constituição e o Comando Sul</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">15/02/2019</span>  </span></li>
          <li class="views-row views-row-8 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/197892" class="active">Prêmio Nobel para Lula</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">31/01/2019</span>  </span></li>
          <li class="views-row views-row-9 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/197503">Será que os militares é que salvarão nossa política externa?</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">11/01/2019</span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/190833">&#039;Perda irreparável&#039;</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">05/02/2018</span>  </span></li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"> <a href="/taxonomy/term/20564">Más...</a></div>    </div>
  
  
</div>    </div>

    
    
  </div>
</section>
    </div>
  </div>
  <div class="region region-two-66-33-second">
    <div class="region-inner clearfix">
      <div class="panel-pane pane-block pane-block-21 pane-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <a href="/donaciones" target="_blank"><img alt="Donaciones" title="Donaciones" class="media-element file-default image-style-none" data-delta="1" typeof="foaf:Image" src="https://www.alainet.org/sites/default/files/donaciones1_0.gif" width="300" height="100" /></a>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-vista-publicaciones no-title block" id="slider-publicaciones2">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="view view-vista-publicaciones view-id-vista_publicaciones view-display-id-block_2 view-dom-id-9bd7d64ce029c2e6f6beb501dab99787">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_vista_publicaciones-block_2_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_vista_publicaciones-block_2_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_vista_publicaciones-block_2_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=11385:slides_revista_portada {"link":"node\/189185"} --><a href="/es/node/189185"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada-525-526-pt.jpg?itok=0qw0lhvl" width="250" height="337" alt="portada-525-526-pt.jpg" title="portada-525-526-pt.jpg" /></a><!-- END scald=11385 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_2_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=9618:slides_revista_portada {"link":"node\/185938"} --><a href="/es/node/185938"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/alem522-pt.jpg?itok=BeYLa4u6" width="250" height="341" alt="alem522-pt.jpg" title="alem522-pt.jpg" /></a><!-- END scald=9618 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_2_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=9149:slides_revista_portada {"link":"node\/185044"} --><a href="/es/node/185044"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada-521-pt_0.jpg?itok=7J8Tsl9a" width="250" height="339" alt="portada-521-pt.jpg" title="portada-521-pt.jpg" /></a><!-- END scald=9149 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_2_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=8984:slides_revista_portada {"link":"node\/184747"} --><a href="/es/node/184747"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada-521-pt.jpg?itok=2l_P8mGq" width="250" height="319" alt="portada-521-pt.jpg" title="portada-521-pt.jpg" /></a><!-- END scald=8984 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_2_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=8600:slides_revista_portada {"link":"node\/184011"} --><a href="/es/node/184011"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada-519-pt.jpg?itok=EF4SNdAE" width="250" height="341" alt="portada-519-pt.jpg" title="portada-519-pt.jpg" /></a><!-- END scald=8600 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_2_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=8599:slides_revista_portada {"link":"node\/184010"} --><a href="/es/node/184010"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada-518-pt.jpg?itok=ZECY7SpL" width="250" height="341" alt="portada-518-pt.jpg" title="portada-518-pt.jpg" /></a><!-- END scald=8599 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_2_1_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=8598:slides_revista_portada {"link":"node\/184008"} --><a href="/es/node/184008"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada-517-pt.jpeg?itok=uPsHU9Ip" width="250" height="341" alt="portada-517-pt.jpeg" title="portada-517-pt.jpeg" /></a><!-- END scald=8598 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_2_1_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-last views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=6397:slides_revista_portada {"link":"node\/180571"} --><a href="/es/node/180571"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/alai-516-pt.jpg?itok=xcPj5gq9" alt=" alai 516 pt" title=" alai 516 pt" /></a><!-- END scald=6397 --></div>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="widget_pager_bottom_vista_publicaciones-block_2_1" class="views-slideshow-pager-fields widget_pager widget_pager_bottom views_slideshow_pager_field">
  <div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_0" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd views-row-first" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_2_1_0">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-0'>1</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_1" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_2_1_1">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-1'>2</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_2" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_2_1_2">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-2'>3</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_3" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_2_1_3">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-3'>4</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_4" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_2_1_4">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-4'>5</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_5" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_2_1_5">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-5'>6</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_6" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_2_1_6">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-6'>7</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_2_1_7" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even views-row-last" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_2_1_7">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-7'>8</a>  </div>
</div>
</div>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-entity-field pane-node-field-categorizacion field-name-field-categorizacion block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Clasificado en</h2>
        
    
    <div class="block-content">
      <section class="field field-name-field-categorizacion field-type-taxonomy-term-reference field-label-above view-mode-_custom_display"><h2 class="field-label">Clasificado en:&nbsp;</h2><ul class="field-items"><li class="field-item even"><div class='term-tree-list'><ul class="term"><li class='selected'><a href="/es/categorizaci%C3%B3n/social-2">Social</a></li><li class='unselected'><a href="/es/categorizaci%C3%B3n/pol%C3%ADtica-0">Política</a><ul class="term"><li class='selected'><a href="/es/categorizaci%C3%B3n/direitoshumanos">Direitos</a></li></ul></li><li class='selected'><a href="/es/categorizaci%C3%B3n/internacional-0">Internacional</a><ul class="term"><li class='selected'><a href="/es/categorizaci%C3%B3n/rela%C3%A7%C3%B5es">Relações</a></li></ul></li></ul></div></li></ul></section>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-novedades-en-articulo block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Novidades</h2>
        
    
    <div class="block-content">
      <div class="view view-novedades-en-articulo view-id-novedades_en_articulo view-display-id-block_3 view-dom-id-967689643f4bd381a730ac3ffec2f376">
            <div class="view-header">
      <div class="view view-novedades-en-articulo view-id-novedades_en_articulo view-display-id-block_5 view-dom-id-11687eade0448e68680bae304d55b14e">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_novedades_en_articulo-block_5_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_novedades_en_articulo-block_5_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_novedades_en_articulo-block_5_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25496:slide_portada_en_articulo {"link":"node\/213906"} --><a href="/es/node/213906"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/criticas-a-oea-y-a-presencia-de-maduro-marcan-cumbre-celac.jpg?itok=yHtwWLdr" alt="criticas-a-oea-y-a-presencia-de-maduro-marcan-cumbre-celac.jpg" title="criticas-a-oea-y-a-presencia-de-maduro-marcan-cumbre-celac.jpg" /></a><!-- END scald=25496 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pt/articulo/213906">CELAC defende projetos para autossuficiência em vacinas na América Latina e criação de fundo contra desastres climáticos</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Daniela Pastrana</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_5_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25453:slide_portada_en_articulo {"link":"node\/213865"} --><a href="/es/node/213865"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/thumbs_b_c_6bad79bfdc1591081911a9f48c342664.jpg?itok=tXaNyJrK" alt="thumbs_b_c_6bad79bfdc1591081911a9f48c342664.jpg" title="thumbs_b_c_6bad79bfdc1591081911a9f48c342664.jpg" /></a><!-- END scald=25453 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pt/articulo/213865">América Central: a luta ainda vibra</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Elaine Tavares</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_5_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25328:slide_portada_en_articulo {"link":"node\/213856"} --><a href="/es/node/213856"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/alvaro-garcia-linera_0.jpg?itok=EX4vTK5Z" alt="alvaro-garcia-linera.jpg" title="alvaro-garcia-linera.jpg" /></a><!-- END scald=25328 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pt/articulo/213856">A globalização neoliberal em crise</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Álvaro García Linera</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_5_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25430:slide_portada_en_articulo {"link":"node\/213842"} --><a href="/es/node/213842"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/arton77124.jpg?itok=iEDsmCj6" alt="arton77124.jpg" title="arton77124.jpg" /></a><!-- END scald=25430 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pt/articulo/213842">Número de greves colabora para análise de período defensivo da classe trabalhadora</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Pedro Carrano</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_5_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-last views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25383:slide_portada_en_articulo {"link":"node\/213800"} --><a href="/es/node/213800"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/ap21249670578244-1_0.jpeg?itok=zl0Dhzuv" alt="ap21249670578244-1.jpeg" title="ap21249670578244-1.jpeg" /></a><!-- END scald=25383 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pt/articulo/213800">O dia depois da farsa</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Roberto Amaral</div>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        
<div id="vscc_controls_novedades_en_articulo-block_5_1" class="vscc-controls vscc_controls">
      <span id="vscc_controls_previous_novedades_en_articulo-block_5_1" class="vscc_controls_previous"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_left.png" alt="previous" title="previous" /></a></span>  
      <span id="vscc_controls_pause_novedades_en_articulo-block_5_1" class="vscc_controls_pause"><a href="#!slide"><span class="vscc-pause"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_pause.png" alt="pause" title="pause" /></span><span class="vscc-resume vscc-disabled"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_right.png" alt="resume" title="resume" /></span></a></span>  
      <span id="vscc_controls_next_novedades_en_articulo-block_5_1" class="vscc_controls_next"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_right.png" alt="siguiente" title="siguiente" /></a></span>  </div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr  class="row-1 row-first">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25495:novedades_en_articulo {"link":"node\/213905"} --><a href="/es/node/213905"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/1632235786_264580_1632235920_noticia_normal.jpg?itok=eGKGP9Uy" width="130" height="100" alt="1632235786_264580_1632235920_noticia_normal.jpg" title="1632235786_264580_1632235920_noticia_normal.jpg" /></a><!-- END scald=25495 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pt/articulo/213905">Na ONU, Bolsonaro discursou para escória de extrema-direita</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/jeferson-miola" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Jeferson Miola</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25484:novedades_en_articulo {"link":"node\/213896"} --><a href="/es/node/213896"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/cuartoscuro_664634_digital.jpeg?itok=augT3R7i" width="130" height="100" alt="cuartoscuro_664634_digital.jpeg" title="cuartoscuro_664634_digital.jpeg" /></a><!-- END scald=25484 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pt/articulo/213896">Zapatistas alertam que México está à beira de uma guerra civil no estado de Chiapas</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/gabriela-moncau" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Gabriela Moncau</a></div>  </div>          </td>
              </tr>
          <tr  class="row-2">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25469:novedades_en_articulo {"link":"node\/213877"} --><a href="/es/node/213877"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/monsanto-roundup-vedict.png?itok=bNltN4rI" width="130" height="100" alt="monsanto-roundup-vedict.png" title="monsanto-roundup-vedict.png" /></a><!-- END scald=25469 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pt/articulo/213877">Bayer aposta em “propaganda positiva” após processos por agrotóxicos e contraceptivos</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/pedro-grigori" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Pedro Grigori</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25434:novedades_en_articulo {"link":"node\/213843"} --><a href="/es/node/213843"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/fora-bolsonaro-filipe-araujo-brasildefato-720x480.jpeg?itok=SGyHeABR" width="130" height="100" alt="fora-bolsonaro-filipe-araujo-brasildefato-720x480.jpeg" title="fora-bolsonaro-filipe-araujo-brasildefato-720x480.jpeg" /></a><!-- END scald=25434 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pt/articulo/213843">O ‘Fora Bolsonaro’ é o que deve unir as forças populares</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/roberto-amaral" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Roberto Amaral</a></div>  </div>          </td>
              </tr>
          <tr  class="row-3 row-last">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25421:novedades_en_articulo {"link":"node\/213816"} --><a href="/es/node/213816"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/xkxd32g7zbfd5l2tac4yxvefji.jpeg?itok=79LoEOrX" width="130" height="100" alt="xkxd32g7zbfd5l2tac4yxvefji.jpeg" title="xkxd32g7zbfd5l2tac4yxvefji.jpeg" /></a><!-- END scald=25421 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pt/articulo/213816">Sob Bolsonaro, Yanomami tem o maior índice de mortes por desnutrição infantil do país</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/rafael-oliveira" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Rafael Oliveira</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25362:novedades_en_articulo {"link":"node\/213775"} --><a href="/es/node/213775"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/fora-bolsonaro.jpeg?itok=S-t9aYJa" width="130" height="100" alt="fora-bolsonaro.jpeg" title="fora-bolsonaro.jpeg" /></a><!-- END scald=25362 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/pt/articulo/213775">Brasil: segue o &quot;bonde&quot; da destruição</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/elaine-tavares" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Elaine Tavares</a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/es/mas-novedades">
    Mais Novidades...  </a>
</div>
  
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-block pane-quicktabs-categorias pane-quicktabs block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Temas</h2>
        
    
    <div class="block-content">
      <div  id="quickset-categorias" class="quick-accordion"><h3><a href= "#quickset-categorias_0">Comunicación</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block view-dom-id-14596859b3377d45725709ab3e5000ee">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion">Comunicación</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion-alternativa">Comunicación Alternativa</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion-de-genero">Comunicación de Género</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/derecho-comunicacion">Derecho a Comunicación</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/libertad-de-opinion">Libertad de Opinión</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/medios">Medios</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/nuevas-tecnologias">Nuevas Tecnologías</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/periodismo">Periodismo</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_1">Cultura</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_1 view-dom-id-761a31931f58ddf5777d3ea450e36d65">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/conocimiento">Conocimiento</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/cultura">Cultura</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/diversidad">Diversidad</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/educacion">Educación</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/etica">Etica</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/historia-0">Historia</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/ideologia-0">Ideología</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/interculturalidad">Interculturalidad</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/religion">Religión</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/solidaridad">Solidaridad</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_2">Economía</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_2 view-dom-id-dbd6749cb79f6f4e688c6c10e1ef2d12">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/agro">Agro</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/bienes-naturales">Bienes Naturales</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/comercio">Comercio</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/corporaciones">Corporaciones</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/desarrollo">Desarrollo</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/deuda-externa">Deuda Externa</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/econom%C3%ADa">Economía</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/finanzas">Finanzas</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/indicadores">Indicadores</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/industria">Industria</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/instituciones-financieras">Instituciones Financieras</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/paradigmas">Paradigmas</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/pol%C3%ADticas-econ%C3%B3micas">Políticas Económicas</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/transg%C3%A9nicos-0">Transgénicos</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_3">Internacional</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_3 view-dom-id-2e60f7e3328895b49dba448c20d44924">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/drogas">Drogas</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/geopol%C3%ADtica">Geopolítica</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/globalizaci%C3%B3n">Globalización</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/integraci%C3%B3n">Integración</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/internacional">Internacional</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/migraci%C3%B3n">Migración</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/organismos">Organismos</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/relaciones">Relaciones</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/tratados">Tratados</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_4">Política</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_4 view-dom-id-1867bc47cb6df944836411e73d9bb230">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/democracia">Democracia</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/derechos">Derechos</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/elecciones">Elecciones</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/estado">Estado</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/justicia">Justicia</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/legislacion">Legislación</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/militar">Militar</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/movimientos">Movimientos</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/partidos">Partidos</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/politica">Política</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/racismo">Racismo</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/seguridad">Seguridad</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_5">Social</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_5 view-dom-id-fd49db9d6680da9c80f2d6377deb19d7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/afro">Afro</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/agua-0">Agua</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/alimentacion">Alimentación</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/campesino-0">Campesino</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/exclusion">Exclusión</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/habitat">Hábitat</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/indigena">Indígena</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/juventud">Juventud</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/laboral">Laboral</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/medio-ambiente">Medio Ambiente</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/mujeres">Mujeres</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/ninez">Niñez</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/poblacion">Población</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/pobreza">Pobreza</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/salud">Salud</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/social">Social</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/tierra">Tierra</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/violencia">Violencia</a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/vivienda">Vivienda</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div>    </div>

    
    
  </div>
</section>
    </div>
  </div>
  </div>

  </div><div id="block-block-5" class="block block-block logo-footer no-title even last block-count-10 block-region-content block-5" >  
  
  <p><img alt="" src="/sites/default/files/logo---footer.png" style="width: 165px; height: 65px;" /></p>
  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              <a href="https://www.alainet.org/es/rss.php%3FSeccion%3Dtitulares" class="feed-icon" title="Suscribirse a America Latina en Movimiento - RSS"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/misc/feed.png" width="16" height="16" alt="Suscribirse a America Latina en Movimiento - RSS" /></a>
            </div> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

                
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
          <div class="at-panel gpanel panel-display four-4x25 clearfix">
        <div class="panel-row row-1 clearfix">
          <div class="region region-four-first"><div class="region-inner clearfix"><nav id="block-menu-menu-alai2" class="block block-menu block-menu odd first last block-count-11 block-region-four-first block-menu-alai2"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">ALAI</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-9796"><a href="/es/este-sitio" title="">Este sitio</a></li><li class="leaf menu-depth-1 menu-item-9798"><a href="/es/quienes-somos" title="Quienes somos">Quiénes somos</a></li><li class="leaf menu-depth-1 menu-item-9800"><a href="/es/codigo-de-etica" title="">Código de ética</a></li><li class="leaf menu-depth-1 menu-item-9801"><a href="/es/rendicion-cuentas-2020" title="">Rendición de cuentas 2020</a></li><li class="leaf menu-depth-1 menu-item-9802"><a href="/es/40-anios" title="">40 años</a></li><li class="leaf menu-depth-1 menu-item-9803"><a href="/es/copyleft" title="">Política de reproducción</a></li><li class="leaf menu-depth-1 menu-item-9804"><a href="/es/donaciones" title="">Contribuciones voluntarias</a></li><li class="last leaf menu-depth-1 menu-item-9805"><a href="/es/contactenos" title="">Contáctenos</a></li></ul></div>
  </div></nav></div></div>          <div class="region region-four-second"><div class="region-inner clearfix"><nav id="block-menu-menu-libros" class="block block-menu odd first last block-count-12 block-region-four-second block-menu-libros"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Libros</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first last leaf menu-depth-1 menu-item-628"><a href="/es/libros-digitales" title="">Libros digitales </a></li></ul></div>
  </div></nav></div></div>        </div>
        <div class="panel-row row-2 clearfix">
          <div class="region region-four-third"><div class="region-inner clearfix"><nav id="block-menu-menu-publicaciones-alai" class="block block-menu odd first block-count-13 block-region-four-third block-menu-publicaciones-alai"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Publicaciones ALAI</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-621"><a href="/es/libros" title="">Libros</a></li><li class="leaf menu-depth-1 menu-item-620"><a href="/es/info-revistas" title="">Revista</a></li><li class="last leaf menu-depth-1 menu-item-622"><a href="/es/como-adquirir" title="">Adquisiciones</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-servicios" class="block block-menu even last block-count-14 block-region-four-third block-menu-servicios"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Servicios</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-625"><a href="http://listas.alainet.org/listas/subscribe/alai-amlatina" title="">Boletin Alai-AmLatina</a></li><li class="last leaf menu-depth-1 menu-item-626"><a href="/es/rss.php%3FSeccion%3Dtitulares" title="">RSS</a></li></ul></div>
  </div></nav></div></div>                  </div>
      </div>
    
          <footer  id="footer" class="clearfix" role="contentinfo">
        <div id="footer-inner" class="clearfix">
                    <p class="attribute-creator"><small class="attribution">Premium Drupal Theme by <a href="http://adaptivethemes.com">Adaptivethemes.com</a></small></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  <script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_KpbuXFbunBaGjtuvRkOuscNXQlFkv4Fjgh1fiknomL8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Pr\u00eamio Nobel para Lula",url:"https:\/\/www.alainet.org\/es\/node\/197892"},
{title:"Pr\u00eamio Nobel para Lula",url:"https:\/\/www.alainet.org\/es\/node\/197892"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Output by Fit Text module
jQuery("#articulo").fitText(0.8);

//--><!]]>
</script>
</body>
</html>
