<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="es" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="es" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="es" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta property="og:image" content="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/protest_irwin_detention_centre.jpg?itok=9NOTMSi7" />
<meta property="og:image:url" content="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/protest_irwin_detention_centre.jpg?itok=9NOTMSi7" />
<meta property="twitter:image" content="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/protest_irwin_detention_centre.jpg?itok=9NOTMSi7" />
<link rel="image_src" href="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/protest_irwin_detention_centre.jpg?itok=9NOTMSi7" />
<link rel="alternate" type="application/rss+xml" title="America Latina en Movimiento - RSS" href="https://www.alainet.org/es/rss.php%3FSeccion%3Dtitulares" />
<link rel="shortcut icon" href="https://www.alainet.org/sites/default/files/favicon3_0.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="https://www.alainet.org/sites/default/files/logo_3.png" type="image/png" />
<link rel="apple-touch-icon-precomposed" href="https://www.alainet.org/sites/default/files/logo_4.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="description" content="“Él es el recolector de úteros”, le dijo una mujer inmigrante detenida a Dawn Wooten, enfermera de una cárcel del Servicio de Inmigración y Control de Aduanas de Estados Unidos (ICE, por su sigla en inglés) operada por la empresa privada de gestión de cárceles LaSalle Corrections." />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="abstract" content="“Él es el recolector de úteros”, le dijo una mujer inmigrante detenida a Dawn Wooten, enfermera de una cárcel del Servicio de Inmigración y Control de Aduanas de Estados Unidos (ICE, por su sigla en inglés) operada por la empresa privada de gestión de cárceles LaSalle Corrections." />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Política, -Derechos, -Racismo, -Migración" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.alainet.org/es/articulo/209086" />
<link rel="shortlink" href="https://www.alainet.org/es/node/209086" />
<meta property="og:site_name" content="América Latina en movimiento" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.alainet.org/es/articulo/209086" />
<meta property="og:title" content="El “recolector de úteros” del ICE y las políticas de inmigración racistas de Trump" />
<meta property="og:description" content="“Él es el recolector de úteros”, le dijo una mujer inmigrante detenida a Dawn Wooten, enfermera de una cárcel del Servicio de Inmigración y Control de Aduanas de Estados Unidos (ICE, por su sigla en inglés) operada por la empresa privada de gestión de cárceles LaSalle Corrections." />
<meta property="og:image" content="https://www.alainet.org/protest_irwin_detention_centre.jpg" />
<meta property="og:image" content="https://www.alainet.org/" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ALAIinfo" />
<meta name="twitter:url" content="https://www.alainet.org/es/articulo/209086" />
<meta name="twitter:title" content="El “recolector de úteros” del ICE y las políticas de inmigración" />
<meta name="twitter:description" content="“Él es el recolector de úteros”, le dijo una mujer inmigrante detenida a Dawn Wooten, enfermera de una cárcel del Servicio de Inmigración y Control de Aduanas de Estados Unidos (ICE, por su sigla en" />
<title>El “recolector de úteros” del ICE y las políticas de inmigración racistas de Trump</title>
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_n_dO-ml1URTPPjxfT3E6g0xcxWxGElnsWj0r5h5lyNY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_da7PgvGLdUQFXSDRRaGIXAhDU1tbjY21KZAMZXtchTM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_smLFPFV1CFxn73B2tfaqft5jeGJ25rvZfnVxLeST52E.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_4-eSZgQoO9HCKcvv45GJP6_AZCcZKkDo5xeQNErOQ9E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_rP5iJ-BWw4FVpOe_fVdjUyvLTPm1N_h8l6xOGKgf73Y.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_medHstQM3KFKAVIYtzaEZqu7RbI8KFhRhssRaQ_uSYY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_IDLbUBarLHQrsNbS5FsdKPr1Q96ISB7QzMR2SFu8mkk.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_n611OZNPXVk2TGv4G4ud4GYdCIKNsmuWbGqyVXiJ3RY.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_ORYG99B5LmR3bdaWZfFIDIRi3M7tF-zekGWCO4QZXQM.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_MS0erZtXCtNc5neoU9ObvR4nB52GdPwRkw5bQya4_5c.css" media="screen" />
<![endif]-->
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.10.2/jquery-ui.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery.ui || document.write("<script src='/sites/all/modules/contrib/jquery_update/replace/ui/ui/minified/jquery-ui.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_qqoSfZvLLVO_z_kovQBUHFQwBnJF16gkvJ4PG8Jj5DA.js"></script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_4vdKHsdqqN3_sdOaAd9ahT0h0gpaJCUrwTWFKJ0dSpk.js"></script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_fOkjHw0MllSO6dy74pBDWUtmCX7PYYzaRlqBhC9C46c.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "div.field-item.even";
          var text_resize_minimum = "12";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 0;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_556up4An73IDuMNq8GSHPDQP2v9HCMjUqg8N6t2RNEk.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-69054-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_t1slvgO1WYBXR8BaIa1j3DVnDWdkwsCXRKP5Yd3qbJY.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://www.alainet.org/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?qm5ssw"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-209086 node-type-article i18n-es site-name-hidden atr-7.x-3.x atv-7.x-3.1+1-dev lang-es site-name-américa-latina-en-movimiento section-articulo color-scheme-custom pixture-reloaded bs-n bb-n mb-dd mbp-l rc-0">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-n ssa-l sss-n btc-n btw-b bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n">

    <header  id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div  id="branding" class="branding-elements clearfix">

            		             
              <div class="view view-breakingnews view-id-breakingnews view-display-id-block view-dom-id-4d2e24014c7187e5f4af6651150f6629">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_breakingnews-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_breakingnews-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_breakingnews-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210357">El algoritmo y la cultura humanista: una encrucijada de presente y futuro</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210356">El futuro solo estará hecho de lo que construyamos hoy</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210349">Cómo estuvo el 2020</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-field-mostrar-pais-en-listado">        <span class="field-content">Chile</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210347">Derecho a la comunicación en la nueva constitución</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-last views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210334">Comunicación y nueva normalidad</a></span>  </span></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>                                      <!-- start: Site name and Slogan hgroup -->
              <div  class="element-invisible h-group" id="name-and-slogan">

                                  <h1 id="site-name" class="element-invisible" id="site-name"><a href="/es" title="Página de inicio">América Latina en movimiento</a></h1>
                
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block bloque-alai no-title odd first block-count-1 block-region-header block-3" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><a href="https://alainet.org/es" target="_self"><img alt="América Latina en Movimiento" title="América Latina en Movimiento" class="media-element file-default image-style-none" data-delta="2" typeof="foaf:Image" src="https://www.alainet.org/sites/default/files/logo-amlat-online-2016-2_0.png" width="350" height="83" /></a></p></div>
  </div></div><div id="block-google-cse-google-cse" class="block block-google-cse no-title even block-count-2 block-region-header block-google-cse" ><div class="block-inner clearfix">  
  
  <div class="block-content content">

  <form action="//www.google.com/cse" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="001315171428976469354:07kj9nrjtbi" />
<input type="hidden" name="cof" value="FORID:0" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Escriba las palabras clave. </label>
 <input type="text" id="edit-query" name="query" value="" size="20" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Buscar" class="form-submit" /><input type="hidden" name="hl" value="es" />
<input type="hidden" name="ie" value="utf-8" />
<input type="hidden" name="oe" value="utf-8" />
<input type="hidden" name="lr" value="lang_es" />
<input type="hidden" name="form_build_id" value="form-jJOjMIK4gKg4TWWZPdlH940Hjq3VzZ4wY27TI3zCSnw" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:searchbox-only gname="google_cse"></gcse:searchbox-only>  <noscript>
    You must enable JavaScript to view the search results.  </noscript>
</div>
</div>
  </div></div><div id="block-block-40" class="block block-block no-title odd last block-count-3 block-region-header block-40" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="idiomas-rss-small" style="float:right;"><a href="/es" target="_self"><img src="https://www.alainet.org/sites/default/files/ES.png" style="margin-left: 0px; margin-top:5px;margin-bottom:5px;margin-right:5px; width: 28px; height: 22px;" /></a> <a href="/en" target="_self"><img src="https://www.alainet.org/sites/default/files/EN.png" style="margin: 5px;  width: 28px; height: 22px;" /></a><a href="/pt" target="_self"><img src="https://www.alainet.org/sites/default/files/PT.png" style="margin: 5px;  width: 28px; height: 22px;" /></a>        <a class="rsbutton" href="https://twitter.com/ALAIinfo" target="_blank"><img alt="" src="/sites/default/files/TWITTER-b.png" style="width: 25px; height: 25px; margin: 5px;" /><img alt="" src="/sites/default/files/TWITTER-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://www.facebook.com/America.Latina.en.Movimiento/" target="_blank"><img alt="" src="/sites/default/files/FACEBOOK-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/FACEBOOK-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://alainet.org/rss.xml" target="_blank"><img alt="" src="/sites/default/files/RSS-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/RSS-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a></div></div>
  </div></div></div></div>
      </div>

    </header> <!-- /header -->

    <div id="menu-bar" class="nav clearfix"><nav id="block-nice-menus-1" class="block block-nice-menus menu-principal no-title menu-wrapper menu-bar-wrapper clearfix odd first block-count-4 block-region-menu-bar block-1" >  
  
  <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-251 menu-path-front first odd  menu-depth-1 menu-item-251"><a href="/es" title="">Inicio</a></li><li class="menu-461 menuparent  menu-path-front  even  menu-depth-1 menu-item-461"><a href="/es" title="">Temas Especiales</a><ul><li class="menu-5394 menu-path-taxonomy-term-2021 first odd  menu-depth-2 menu-item-5394"><a href="/es/temas-especiales/debate-comunicaci%C3%B3n" title="">Comunicación</a></li><li class="menu-865 menu-path-temasx-especiales-crisis-economica  even  menu-depth-2 menu-item-865"><a href="/es/temasx-especiales/crisis-economica" title="">Crisis Economica</a></li><li class="menu-866 menu-path-temasx-especiales-crisis-ambiental  odd  menu-depth-2 menu-item-866"><a href="/es/temasx-especiales/crisis-ambiental" title="">Crisis Ambiental</a></li><li class="menu-890 menu-path-temasx-especiales-guerra-y-paz  even  menu-depth-2 menu-item-890"><a href="/es/temasx-especiales/guerra-y-paz" title="">Guerra y paz</a></li><li class="menu-862 menu-path-temasx-especiales-integracion  odd  menu-depth-2 menu-item-862"><a href="/es/temasx-especiales/integracion" title="">Integracion</a></li><li class="menu-863 menu-path-temasx-especiales-libre-comercio  even  menu-depth-2 menu-item-863"><a href="/es/temasx-especiales/libre-comercio" title="">Libre comercio</a></li><li class="menu-858 menu-path-temasx-especiales-soberania-alimentaria  odd  menu-depth-2 menu-item-858"><a href="/es/temasx-especiales/soberania-alimentaria" title="">Soberania Alimentaria</a></li><li class="menu-864 menu-path-temasx-especiales-mujeres  even  menu-depth-2 menu-item-864"><a href="/es/temasx-especiales/mujeres" title="">Mujeres</a></li><li class="menu-1099 menu-path-temasx-especiales-fsm  odd last menu-depth-2 menu-item-1099"><a href="/es/temasx-especiales/fsm" title="">FSM</a></li></ul></li><li class="menu-463 menuparent  menu-path-front  odd  menu-depth-1 menu-item-463"><a href="/es" title="">Búsquedas</a><ul><li class="menu-2104 menu-path-busqueda-por-fecha first odd  menu-depth-2 menu-item-2104"><a href="/es/busqueda-por-fecha" title="Buscar entre fechas"> por fecha</a></li><li class="menu-2103 menu-path-busqueda-por-pais  even  menu-depth-2 menu-item-2103"><a href="/es/busqueda-por-pais" title="Buscar por país"> por país</a></li><li class="menu-2102 menu-path-busqueda-por-autor  odd last menu-depth-2 menu-item-2102"><a href="/es/busqueda-por-autor" title="Buscar por Autores">por Autor</a></li></ul></li><li class="menu-462 menuparent  menu-path-front  even  menu-depth-1 menu-item-462"><a href="/es" title="">Publicaciones Alai</a><ul><li class="menu-684 menu-path-info-revistas first odd  menu-depth-2 menu-item-684"><a href="/es/info-revistas?field_fecha_de_publicacion_value%255Bvalue%255D%255Byear%255D=2019" title="">Revista</a></li><li class="menu-685 menu-path-node-23  even  menu-depth-2 menu-item-685"><a href="/es/como-adquirir">¿Cómo adquirir?</a></li><li class="menu-1601 menu-path-listado-libros  odd last menu-depth-2 menu-item-1601"><a href="/es/listado-libros" title="">Libros de ALAI</a></li></ul></li><li class="menu-464 menuparent  menu-path-front  odd last menu-depth-1 menu-item-464"><a href="/es" title="">Servicios</a><ul><li class="menu-1101 menu-path-slistasalainetorg-listas-subscribe-alai-amlatina first odd  menu-depth-2 menu-item-1101"><a href="https://listas.alainet.org/listas/subscribe/alai-amlatina" title="">Boletin Alai-AmLatina</a></li><li class="menu-1102 menu-path-rssxml  even  menu-depth-2 menu-item-1102"><a href="/es/rss.php%3FSeccion%3Dtitulares" title="">RSS</a></li><li class="menu-686 menu-path-node-166440  odd last menu-depth-2 menu-item-686"><a href="/es/contactenos" title="Contáctenos">Contacto</a></li></ul></li></ul>

  </nav><div id="block-block-17" class="block block-block no-title menu-wrapper menu-bar-wrapper clearfix even last block-count-5 block-region-menu-bar block-17" >  
  
  <div id="idiomas-rss" style="float:right;margin-right:40px;"><a href="/es" target="_self"><img src="https://www.alainet.org/sites/default/files/ES.png" style="margin-left: 0px; margin-top:5px;margin-bottom:5px;margin-right:5px; width: 28px; height: 22px;" /></a> <a href="/en" target="_self"><img src="https://www.alainet.org/sites/default/files/EN.png" style="margin: 5px;  width: 28px; height: 22px;" /></a><a href="/pt" target="_self"><img src="https://www.alainet.org/sites/default/files/PT.png" style="margin: 5px;  width: 28px; height: 22px;" /></a>        <a class="rsbutton" href="https://twitter.com/ALAIinfo" target="_blank"><img alt="" src="/sites/default/files/TWITTER-b.png" style="width: 25px; height: 25px; margin: 5px;" /><img alt="" src="/sites/default/files/TWITTER-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://www.facebook.com/America.Latina.en.Movimiento/" target="_blank"><img alt="" src="/sites/default/files/FACEBOOK-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/FACEBOOK-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://alainet.org/rss.xml" target="_blank"><img alt="" src="/sites/default/files/RSS-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/RSS-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a></div>
  </div></div>
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <div id="main-content" role="main">

                                          
                              <div id="content">
                  <div id="block-system-main" class="block block-system no-title odd first last block-count-6 block-region-content block-main" >  
  
  <div class="two-66-33 at-panel panel-display clearfix" >
    <div class="region region-two-66-33-first">
    <div class="region-inner clearfix">
      <div class="panel-pane pane-entity-field pane-node-field-pais bloque_paises no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-pais field-type-taxonomy-term-reference field-label-hidden view-mode-_custom_display"><ul class="field-items"><li class="field-item even"><a href="/es/pa%C3%ADses/eeuu" typeof="skos:Concept" property="rdfs:label skos:prefLabel">EEUU</a></li></ul></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-title-field no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-title-field field-type-text field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><h1>El “recolector de úteros” del ICE y las políticas de inmigración racistas de Trump</h1>
</div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autor no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-autor field-type-taxonomy-term-reference field-label-hidden view-mode-_custom_display"><ul class="field-items"><li class="field-item even"><a href="/es/autores/amy-goodman">Amy Goodman</a>, <a href="/es/taxonomy/term/29403">Denis Moynihan</a></li></ul></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      28/09/2020    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button sharethis-wrapper pane-addtoany no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <span class="a2a_kit a2a_kit_size_23 a2a_target addtoany_list" id="da2a_2">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.alainet.org%2Fes%2Farticulo%2F209086&amp;title=El%20%E2%80%9Crecolector%20de%20%C3%BAteros%E2%80%9D%20del%20ICE%20y%20las%20pol%C3%ADticas%20de%20inmigraci%C3%B3n%20racistas%20de%20Trump"></a>
      
    </span>
        </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-locale-language-content pane-locale bloques-idiomas-disponibles no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <ul class="language-switcher-locale-url"><li class="es first active"><a href="/es/articulo/209086" class="language-link locale-untranslated active" xml:lang="es"><img class="language-icon image-style-none" typeof="foaf:Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/es.png" width="28" height="22" alt="Español" title="Español" /></a></li><li class="en"><span class="language-link locale-untranslated locale-untranslated" xml:lang="en"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/en.png" width="28" height="22" alt="English" title="English" /></span></li><li class="fr"><span class="language-link locale-untranslated locale-untranslated" xml:lang="fr"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/fr.png" width="28" height="22" alt="Français" title="Français" /></span></li><li class="de"><span class="language-link locale-untranslated locale-untranslated" xml:lang="de"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/de.png" width="28" height="22" alt="Deutsch" title="Deutsch" /></span></li><li class="pt last"><span class="language-link locale-untranslated locale-untranslated" xml:lang="pt"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/pt.png" width="28" height="22" alt="Português" title="Português" /></span></li></ul>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tipo-documento no-title block" id="tipo-docum">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-tipo-documento field-type-taxonomy-term-reference field-label-hidden view-mode-_custom_display"><ul class="field-items"><li class="field-item even">Opinión</li></ul></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-image-atom-art no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-image-atom-art field-type-atom-reference field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><!-- scald=21877:imagen_principal_articulo --><img typeof="foaf:Image" class="image-style-imagen-principal-articulo" src="https://www.alainet.org/sites/default/files/styles/imagen-principal-articulo/public/protest_irwin_detention_centre.jpg?itok=jisuw_cR" width="500" height="375" alt="protest_irwin_detention_centre.jpg" title="protest_irwin_detention_centre.jpg" /><div class="field field-name-scald-authors field-type-taxonomy-term-reference field-label-hidden view-mode-imagen_principal_articulo"><div class="field-items"><figure class="clearfix field-item even">Foto: wnpr.org</figure></div></div><!-- END scald=21877 --></div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-text-resize-0 pane-text-resize no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body no-title block" id="solotexto">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even" property="content:encoded"><p>“Él es el recolector de úteros”, le dijo una mujer inmigrante detenida a Dawn Wooten, enfermera de una cárcel del Servicio de Inmigración y Control de Aduanas de Estados Unidos (ICE, por su sigla en inglés) operada por la empresa privada de gestión de cárceles LaSalle Corrections. La denuncia de Wooten, presentada ante el Inspector General de Seguridad Nacional, describe las horribles condiciones en el Centro de Detención del Condado de Irwin en la zona rural de Ocilla, Georgia, que incluye protecciones insuficientes ante la COVID-19 tanto para las y los prisioneros como para el personal, condiciones de vida insalubres, atención médica inadecuada y comida repugnante e infestada de hormigas y cucarachas. Wooten afirma que las mujeres inmigrantes encarceladas que atendía le dijeron que un ginecólogo las sometió a histerectomías y otros procedimientos de esterilización sin su conocimiento ni consentimiento. Las condiciones inhumanas en el Centro de Detención de Irwin exponen la crueldad con la que se trata a los inmigrantes en Estados Unidos, exacerbada por estas impactantes acusaciones de esterilizaciones forzadas, una práctica siniestra con una larga historia en Estados Unidos.</p><p> </p><p>Los informes de prensa identificaron al ginecólogo como el Dr. Mahendra Amin, cuyo consultorio está cerca de la cárcel para inmigrantes de Irwin. En una entrevista para Democracy Now!, la enfermera Dawn Wooten explicó: “Un par de mujeres vinieron a verme y me dijeron ‘[sucede] cada vez que salimos, o cada vez que vamos a este lugar’, y al hablar con otras mujeres detenidas aquí, todas tenían eso en común. Se referían a él como 'el recolector de úteros'. Al escuchar esto no sabía qué decir ni cómo responder. Pero ese es el término que usaban, decían que era ‘el recolector de úteros’. Es increíble’”. Mahendra Amin fue el principal acusado en una causa federal por fraude contra Medicare y Medicaid que se resolvió por un acuerdo de 520.000 dólares en 2015. Según se informó recientemente, el Dr. Amin le realizó un procedimiento ginecológico a la prisionera de Irwin, Pauline Binam, sin su consentimiento y la dejó estéril. Tras denunciar esta situación, se inició un rápido proceso de deportación contra Binam, que fue subida a un avión con destino a Camerún, su país de nacimiento, el cual dejó a los dos años de edad cuando la llevaron a Estados Unidos. La protesta de la población y de miembros del Congreso presionó al ICE para sacarla del avión, después de lo cual recibió una liberación por motivos humanitarios.</p><p> </p><p>Dawn Wooten también describió la respuesta inadecuada de LaSalle a la pandemia de COVID-19: “Inicialmente no teníamos el equipo de protección personal adecuado. Se daba una situación como de encubrimiento. Eso nunca existió”. Wooten recordó las instrucciones que recibió: A medida que pasaba el tiempo, dentro de las instalaciones aparecían sistémicamente más casos [de COVID] y todavía seguíamos en un lugar donde se escuchaba decir… era increíble: ‘No lo tuvimos. No hables de eso. No lo discutas’”. Su relato coincide con las descripciones de una denuncia de junio de 2020 presentada por el personal de otra cárcel privada del ICE dirigida por LaSalle, el Centro Correccional Richwood en Monroe, Luisiana. El personal acusó a LaSalle y al ICE de “mala conducta grave y fallas en el cumplimiento de las pautas de los Centros para el Control y la Prevención de Enfermedades” en su respuesta a la COVID-19, “poniendo en peligro a los inmigrantes, a los trabajadores y a la población en general”. Al menos dos guardias en Richwood han muerto de COVID-19. En los últimos doce meses, 20 personas han muerto en cárceles del ICE, la cifra más alta en 15 años. Al menos siete de esas muertes fueron por coronavirus.</p><p> </p><p>Azadeh Shahshahani, expresidenta de la Asociación Nacional de Abogados y actual directora legal y de defensa de la organización en defensa de la justicia económica y racial Project South, dijo en una entrevista para Democracy Now!: “Estas cárceles son centros de detención civil y muchas de las personas detenidas allí están a la espera de los procedimientos de deportación, o pueden ser solicitantes de asilo, podrían estar con temor de ser torturados en sus países de origen, y por eso huyeron a Estados Unidos, para intentar encontrar refugio en este país. En su lugar, el gobierno de Estados Unidos las coloca en estos lugares horrendos donde se les niegan los derechos humanos básicos en cuanto a atención médica, agua potable, alimentos en buen estado. Y cuando se quejan, el gobierno y las corporaciones carcelarias privadas toman represalias contra ellos, usando gas lacrimógeno en algunos casos, poniéndolos en confinamiento solitario, básicamente tratando de acallar sus voces”.</p><p> </p><p>Las histerectomías y los otros procedimientos de esterilización denunciados han provocado una tormenta en los medios de comunicación y en el Congreso y han hecho recodar a muchos que las esterilizaciones forzadas han sido demasiado comunes en este país. A principios del siglo XX, el movimiento eugenésico creció en popularidad a medida que se disparaba la inmigración desde países no blancos. Adam Cohen, autor del libro Imbeciles: The Supreme Court, American Eugenics, and the Sterilization of Carrie Buck (Imbéciles: la Corte Suprema, la eugenesia estadounidense y la esterilización de Carrie Buck), declaró lo siguiente en Democracy Now!: “La gente creía que necesitábamos mejorar la raza cambiando nuestro acervo genético. Pensaba que estas 'personas inferiores' estaban entrando al país e iban a dañar nuestro acervo genético, por lo que había que impedirles el ingreso”.</p><p> </p><p>El fallo de la Corte Suprema en el caso de Buck contra Bell de 1927 estableció la legalidad de la práctica de la esterilización eugenésica y funcionó como una inspiración directa del programa de eugenesia de Adolf Hitler y la Alemania nazi. Durante varias décadas, hombres y mujeres afroestadounidenses e indígena estadounidenses fueron esterilizados sin su conocimiento. Dos documentales brindan escalofriantes detalles de esta práctica en California. El filme de 2016 “No más bebés” describe la esterilización de mujeres chicanas en el Hospital del Condado de Los Ángeles en las décadas de 1960 y 1970. El documental próximo a estrenarse “Belly of the Beast” (“El vientre de la bestia”) describe la esterilización sin consentimiento de más de 1.400 mujeres reclusas por parte del Departamento de Correcciones de California entre 1997 y 2013. El precedente que sentó la decisión de la Corte en el caso “Buck contra Bell” sigue vigente. Según Adam Cohen, “sigue siendo parte de las leyes nacionales en la actualidad”.</p><p> </p><p>Las políticas racistas, xenófobas y antiinmigrantes del presidente Donald Trump y su asesor principal Stephen Miller actúan como gasolina que aviva el fuego de los abusos que sufren las mujeres inmigrantes indocumentadas. Para las aproximadamente 30.000 personas encarceladas por el Servicio de Inmigración y Control de Aduanas de Estados Unidos, la presión pública organizada y sin descanso para forzar su liberación en medio de esta pandemia letal es hoy más necesaria que nunca.</p><p><em>25 de septiembre de 2020</em></p><p> </p><p> </p><p>(Traducción al español del <a href="https://www.democracynow.org/2020/9/24/ices_uterus_collector_and_trumps_racist"><u>texto en inglés</u></a>: Inés Coira. Edición: María Eva Blotta y <a href="http://www.democracynow.org/es"><u>Democracy Now! en español</u></a>, <a href="mailto:spanish@democracynow.org">spanish@democracynow.org</a>)</p><p> </p><p><strong>- Amy Goodman</strong> es la conductora de Democracy Now!, un noticiero internacional que se emite diariamente en más de 800 emisoras de radio y televisión en inglés y en más de 450 en español. Es co-autora del libro “Los que luchan contra el sistema: Héroes ordinarios en tiempos extraordinarios en Estados Unidos”, editado por Le Monde Diplomatique Cono Sur.</p><p> </p><p> </p><p>© 2020 Amy Goodman</p><p>The original content of this program is licensed under a <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/us/"><u>Creative Commons Attribution-Noncommercial-No Derivative Works 3.0 United States License</u></a>. Please attribute legal copies of this work to democracynow.org.</p><p> </p><p> </p><p> </p></div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      https://www.alainet.org/es/articulo/209086    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany no-title block" id="add-to-any">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <span class="a2a_kit a2a_kit_size_23 a2a_target addtoany_list" id="da2a_3">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.alainet.org%2Fes%2Farticulo%2F209086&amp;title=El%20%E2%80%9Crecolector%20de%20%C3%BAteros%E2%80%9D%20del%20ICE%20y%20las%20pol%C3%ADticas%20de%20inmigraci%C3%B3n%20racistas%20de%20Trump"></a>
      
    </span>
        </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-articulos-relacionados block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Del mismo autor</h2>
        
    
    <div class="block-content">
      <div class="view view-articulos-relacionados view-id-articulos_relacionados view-display-id-block_2 view-dom-id-1daf3705c2cdec1e14d4922373760605">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/210324">COVID-19: la distribución de las vacunas debe respetar el derecho equitativo a la salud</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">28/12/2020</span>  </span></li>
          <li class="views-row views-row-2 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/210275">Caos climático en medio de la pandemia: a cinco años del acuerdo de París</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">22/12/2020</span>  </span></li>
          <li class="views-row views-row-3 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/210173">The Case for a People’s Vaccine</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">14/12/2020</span>  </span></li>
          <li class="views-row views-row-4 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/210171">Por una vacuna para el pueblo</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">14/12/2020</span>  </span></li>
          <li class="views-row views-row-5 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/210093">El último canto fúnebre de la presidencia de Trump</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">08/12/2020</span>  </span></li>
          <li class="views-row views-row-6 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/209879">En las comunidades indígenas, aumentan los casos de COVID-19 pero también su poder electoral</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">23/11/2020</span>  </span></li>
          <li class="views-row views-row-7 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/209769">La narrativa de la “causa perdida”, de la Confederación a Trump</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">14/11/2020</span>  </span></li>
          <li class="views-row views-row-8 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/209666">Los votantes han hablado: “En &#039;el escuadrón&#039; confiamos”</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">07/11/2020</span>  </span></li>
          <li class="views-row views-row-9 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/209581">Confiemos en el voto popular, no deleguemos la elección en el Colegio Electoral</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">01/11/2020</span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/209485">Trump lies; the numbers don’t</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">26/10/2020</span>  </span></li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"> <a href="/taxonomy/term/16803+29403">Más...</a></div>    </div>
  
  
</div>    </div>

    
    
  </div>
</section>
    </div>
  </div>
  <div class="region region-two-66-33-second">
    <div class="region-inner clearfix">
      <div class="panel-pane pane-block pane-block-21 pane-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <a href="/donaciones" target="_blank"><img alt="Donaciones" title="Donaciones" class="media-element file-default image-style-none" data-delta="1" typeof="foaf:Image" src="https://www.alainet.org/sites/default/files/donaciones1_0.gif" width="300" height="100" /></a>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-vista-publicaciones no-title block" id="slider-publicaciones2">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="view view-vista-publicaciones view-id-vista_publicaciones view-display-id-block view-dom-id-5f8c271ee8087e7595b0a7b68c891e4c">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_vista_publicaciones-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_vista_publicaciones-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_vista_publicaciones-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=22610:slides_revista_portada {"link":"node\/210130"} --><a href="/es/revistas/551?language=es"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/p-alai551.jpg?itok=sd0wqirX" width="250" height="341" alt="p-alai551.jpg" title="p-alai551.jpg" /></a><!-- END scald=22610 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=22139:slides_revista_portada {"link":"node\/209472"} --><a href="/es/revistas/550"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada-550.jpg?itok=cI1Ypi2h" width="250" height="340" alt="portada-550.jpg" title="portada-550.jpg" /></a><!-- END scald=22139 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=21826:slides_revista_portada {"link":"node\/209010"} --><a href="/es/dossier/post-covid19-i"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/dossier-poscovid19.jpg?itok=ILlj23xs" width="250" height="276" alt="dossier-poscovid19.jpg" title="dossier-poscovid19.jpg" /></a><!-- END scald=21826 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=21165:slides_revista_portada {"link":"node\/207848"} --><a href="/es/revistas/549"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/549.jpg?itok=O67J4CA-" width="250" height="340" alt="549.jpg" title="549.jpg" /></a><!-- END scald=21165 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=19921:slides_revista_portada {"link":"node\/205922"} --><a href="/es/revistas/548"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/alem548.png?itok=6xsWJEa4" width="250" height="341" alt="alem548.png" title="alem548.png" /></a><!-- END scald=19921 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=19473:slides_revista_portada {"link":"node\/205189"} --><a href="/es/revistas/547"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/547_0.png?itok=ja7p-uVn" width="250" height="341" alt="547.png" title="547.png" /></a><!-- END scald=19473 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=18735:slides_revista_portada {"link":"node\/203622"} --><a href="/es/revistas/546"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada-546.png?itok=_Fgj_eCZ" width="250" height="341" alt="portada-546.png" title="portada-546.png" /></a><!-- END scald=18735 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-last views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=18546:slides_revista_portada {"link":"node\/203266"} --><a href="/es/revistas/545?language=es"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/alem545w.png?itok=2mldKLha" width="250" height="341" alt="alem545w.png" title="alem545w.png" /></a><!-- END scald=18546 --></div>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="widget_pager_bottom_vista_publicaciones-block_1" class="views-slideshow-pager-fields widget_pager widget_pager_bottom views_slideshow_pager_field">
  <div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_0" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd views-row-first" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_0">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-0'>1</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_1" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_1">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-1'>2</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_2" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_2">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-2'>3</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_3" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_3">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-3'>4</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_4" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_4">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-4'>5</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_5" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_5">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-5'>6</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_6" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_6">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-6'>7</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_7" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even views-row-last" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_7">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-7'>8</a>  </div>
</div>
</div>
</div>

<div id="vscc_controls_vista_publicaciones-block_1" class="vscc-controls vscc_controls">
      <span id="vscc_controls_previous_vista_publicaciones-block_1" class="vscc_controls_previous"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_left.png" alt="previous" title="previous" /></a></span>  
  
      <span id="vscc_controls_next_vista_publicaciones-block_1" class="vscc_controls_next"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_right.png" alt="siguiente" title="siguiente" /></a></span>  </div>
      </div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="publicaciones">
<div class="ver"><a href="/es/revistas/551">VER</a></div>

<div class="descargar"><a href="https://www.alainet.org/sites/default/files/alem_551.pdf" target="_blank">DESCARGAR</a></div>
</div>    </div>
  
  
</div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-entity-field pane-node-field-categorizacion field-name-field-categorizacion block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Clasificado en</h2>
        
    
    <div class="block-content">
      <section class="field field-name-field-categorizacion field-type-taxonomy-term-reference field-label-above view-mode-_custom_display"><h2 class="field-label">Clasificado en:&nbsp;</h2><ul class="field-items"><li class="field-item even"><div class='term-tree-list'><ul class="term"><li class='selected'><a href="/es/clasificacion/politica">Política</a><ul class="term"><li class='selected'><a href="/es/clasificacion/derechos">Derechos</a></li><li class='selected'><a href="/es/clasificacion/racismo">Racismo</a></li></ul></li><li class='unselected'><a href="/es/clasificaci%C3%B3n/internacional">Internacional</a><ul class="term"><li class='selected'><a href="/es/clasificaci%C3%B3n/migraci%C3%B3n">Migración</a></li></ul></li></ul></div></li></ul></section>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-articulos-relacionados block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Crisis Migratoria</h2>
        
    
    <div class="block-content">
      <div class="view view-articulos-relacionados view-id-articulos_relacionados view-display-id-block_5 view-dom-id-c514ba4e8dfefec83aab50fbf58ff606">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first relacionados-final-art">  
  <div class="views-field views-field-title-field">        <div class="field-content"><a href="/es/articulo/210339">La caravana de los damnificados</a></div>  </div>  
  <span class="views-field views-field-field-autor">        <span class="field-content">Danica Jorden</span>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">29/12/2020</span>  </span></li>
          <li class="views-row views-row-2 views-row-even relacionados-final-art">  
  <div class="views-field views-field-title-field">        <div class="field-content"><a href="/es/node/210336">Honduras: Caravan of the Damned</a></div>  </div>  
  <span class="views-field views-field-field-autor">        <span class="field-content">Danica Jorden</span>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">28/12/2020</span>  </span></li>
          <li class="views-row views-row-3 views-row-odd relacionados-final-art">  
  <div class="views-field views-field-title-field">        <div class="field-content"><a href="/es/node/210302">It Is Not a Crime to Migrate or Seek Refugee – It is a Human Right!</a></div>  </div>  
  <span class="views-field views-field-field-autor">        <span class="field-content">Brid Brennan</span>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">23/12/2020</span>  </span></li>
          <li class="views-row views-row-4 views-row-even relacionados-final-art">  
  <div class="views-field views-field-title-field">        <div class="field-content"><a href="/es/articulo/210301">¡Migrar o buscar refugio no es un crimen! ¡Es un derecho humano!</a></div>  </div>  
  <span class="views-field views-field-field-autor">        <span class="field-content">Brid Brennan</span>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">23/12/2020</span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last relacionados-final-art">  
  <div class="views-field views-field-title-field">        <div class="field-content"><a href="/es/node/210192">Postcolonial borderwork, migrant illegality and the politics of incorrigibility</a></div>  </div>  
  <span class="views-field views-field-field-autor">        <span class="field-content">Fiorenza Picozza, Guillermo Castillo</span>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">15/12/2020</span>  </span></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/es/taxonomy/term/32259">
    Mas...  </a>
</div>
  
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-novedades-en-articulo block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Novedades</h2>
        
    
    <div class="block-content">
      <div class="view view-novedades-en-articulo view-id-novedades_en_articulo view-display-id-block view-dom-id-eb93cf5200152d77419b95632f9acdba">
            <div class="view-header">
      <div class="view view-novedades-en-articulo view-id-novedades_en_articulo view-display-id-block_1 view-dom-id-d9ccee0317e5884084a85ae228eb4a27">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_novedades_en_articulo-block_1_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_novedades_en_articulo-block_1_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22217:slide_portada_en_articulo {"link":"node\/210362"} --><a href="/es/articulo/210362?language=es"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/julian_assange1_0.jpg?itok=aTW2IdSY" alt="julian_assange.jpg" title="julian_assange.jpg" /></a><!-- END scald=22217 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210362">Julian Assange y el juicio a la libertad de prensa</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">ALAI</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22769:slide_portada_en_articulo {"link":"node\/210337"} --><a href="/es/articulo/210337"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/mural_ninas_no_madres_-_noemi_ruth_romero_leon_0.jpg?itok=wLge4JZh" alt="mural_ninas_no_madres_-_noemi_ruth_romero_leon.jpg" title="mural_ninas_no_madres_-_noemi_ruth_romero_leon.jpg" /></a><!-- END scald=22769 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210337">Horizontes para superar desigualdades en la educación</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Giovanna Modé, Laura Giannecchini</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22730:slide_portada_en_articulo {"link":"node\/210289"} --><a href="/es/articulo/210289?language=es"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/bolivia_movimientos_indigenas.jpg?itok=GtHEqbau" alt="bolivia_movimientos_indigenas.jpg" title="bolivia_movimientos_indigenas.jpg" /></a><!-- END scald=22730 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210289">Hacia una geopolítica del poder popular</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Rafael Bautista S.</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22723:slide_portada_en_articulo {"link":"node\/210282"} --><a href="/es/articulo/210282"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/solidaridad1_0.jpg?itok=Ae63P3b8" alt="solidaridad.jpg" title="solidaridad.jpg" /></a><!-- END scald=22723 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210282">Tres lecciones de vida para construir un mundo justo</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Wooldy Edson Louidor</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-last views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22708:slide_portada_en_articulo {"link":"node\/210260"} --><a href="/es/articulo/210260?language=es"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/teterabajo.jpg?itok=MrG6vJ_k" alt="teterabajo.jpg" title="teterabajo.jpg" /></a><!-- END scald=22708 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210260">Teletrabajo: ¿Oportunidad o amenaza?</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">OITRAF</div>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        
<div id="vscc_controls_novedades_en_articulo-block_1_1" class="vscc-controls vscc_controls">
      <span id="vscc_controls_previous_novedades_en_articulo-block_1_1" class="vscc_controls_previous"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_left.png" alt="previous" title="previous" /></a></span>  
      <span id="vscc_controls_pause_novedades_en_articulo-block_1_1" class="vscc_controls_pause"><a href="#!slide"><span class="vscc-pause"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_pause.png" alt="pause" title="pause" /></span><span class="vscc-resume vscc-disabled"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_right.png" alt="resume" title="resume" /></span></a></span>  
      <span id="vscc_controls_next_novedades_en_articulo-block_1_1" class="vscc_controls_next"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_right.png" alt="siguiente" title="siguiente" /></a></span>  </div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr  class="row-1 row-first">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22785:novedades_en_articulo {"link":"node\/210357"} --><a href="/es/articulo/210357"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/tecnologia1_2.jpg?itok=8ZsvYPep" width="130" height="100" alt="tecnologia.jpg" title="tecnologia.jpg" /></a><!-- END scald=22785 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210357">El algoritmo y la cultura humanista: una encrucijada de presente y futuro</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/alfredo-moreno" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Alfredo Moreno</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22784:novedades_en_articulo {"link":"node\/210356"} --><a href="/es/articulo/210356"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/bolivia_3.jpg?itok=3FAZb6Jp" width="130" height="100" alt="bolivia.jpg" title="bolivia.jpg" /></a><!-- END scald=22784 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210356">El futuro solo estará hecho de lo que construyamos hoy</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/vijay-prashad" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Vijay Prashad</a></div>  </div>          </td>
              </tr>
          <tr  class="row-2">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22779:novedades_en_articulo {"link":"node\/210349"} --><a href="/es/articulo/210349"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/2020_roto.jpg?itok=6fp3wgQP" width="130" height="100" alt="2020_roto.jpg" title="2020_roto.jpg" /></a><!-- END scald=22779 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210349">Cómo estuvo el 2020</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/oscar-ugarteche" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Oscar Ugarteche</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22777:novedades_en_articulo {"link":"node\/210347"} --><a href="/es/articulo/210347"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/comunicacion_chile.jpg?itok=WGnk52L-" width="130" height="100" alt="comunicacion_chile.jpg" title="comunicacion_chile.jpg" /></a><!-- END scald=22777 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210347">Derecho a la comunicación en la nueva constitución</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/andres-kogan-valderrama" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Andrés Kogan Valderrama</a></div>  </div>          </td>
              </tr>
          <tr  class="row-3">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22766:novedades_en_articulo {"link":"node\/210334"} --><a href="/es/articulo/210334"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/saludos_con_codos_0.jpg?itok=SwUDjUTd" width="130" height="100" alt="saludos_con_codos.jpg" title="saludos_con_codos.jpg" /></a><!-- END scald=22766 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210334">Comunicación y nueva normalidad</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/adalid-contreras-baspineiro" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Adalid Contreras Baspineiro</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22763:novedades_en_articulo {"link":"node\/210330"} --><a href="/es/articulo/210330"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/china_ruta_de_la_seda.png?itok=2MpmNeVb" width="130" height="100" alt="china_ruta_de_la_seda.png" title="china_ruta_de_la_seda.png" /></a><!-- END scald=22763 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210330">La Ruta de la Seda en 2020: La gran herramienta geopolítica de pospandemia para el sur global</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/sebastian-schulz" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Sebastián Schulz</a></div>  </div>          </td>
              </tr>
          <tr  class="row-4 row-last">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22760:novedades_en_articulo {"link":"node\/210327"} --><a href="/es/articulo/210327"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/pfizer_vacunas.jpg?itok=fCNGWO_E" width="130" height="100" alt="pfizer_vacunas.jpg" title="pfizer_vacunas.jpg" /></a><!-- END scald=22760 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210327">La disputa comercial capitalista por la vacuna</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/eduardo-cam%C3%ADn" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Eduardo Camín</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=22759:novedades_en_articulo {"link":"node\/210326"} --><a href="/es/articulo/210326"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/desigualdad_10.jpg?itok=V-4cGF86" width="130" height="100" alt="desigualdad.jpg" title="desigualdad.jpg" /></a><!-- END scald=22759 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/210326">¿Cómo terminar con la pobreza?</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/julio-c-gambina" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Julio C. Gambina</a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/es/mas-novedades">
    Más Novedades  </a>
</div>
  
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-block pane-quicktabs-categorias pane-quicktabs block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Temas</h2>
        
    
    <div class="block-content">
      <div  id="quickset-categorias" class="quick-accordion"><h3><a href= "#quickset-categorias_0">Comunicación</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block view-dom-id-7f95ec5f74cdee1c527df091d3d8603d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion">Comunicación</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion-alternativa">Comunicación Alternativa</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion-de-genero">Comunicación de Género</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/derecho-comunicacion">Derecho a Comunicación</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/libertad-de-opinion">Libertad de Opinión</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/medios">Medios</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/nuevas-tecnologias">Nuevas Tecnologías</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/periodismo">Periodismo</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_1">Cultura</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_1 view-dom-id-8c36b7ddf944609c5be57b48996a71a2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/conocimiento">Conocimiento</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/cultura">Cultura</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/diversidad">Diversidad</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/educacion">Educación</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/etica">Etica</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/historia-0">Historia</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/ideologia-0">Ideología</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/interculturalidad">Interculturalidad</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/religion">Religión</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/solidaridad">Solidaridad</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_2">Economía</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_2 view-dom-id-5da48b67025f9fa062338493586f2829">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/agro">Agro</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/bienes-naturales">Bienes Naturales</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/comercio">Comercio</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/corporaciones">Corporaciones</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/desarrollo">Desarrollo</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/deuda-externa">Deuda Externa</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/econom%C3%ADa">Economía</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/finanzas">Finanzas</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/indicadores">Indicadores</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/industria">Industria</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/instituciones-financieras">Instituciones Financieras</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/paradigmas">Paradigmas</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/pol%C3%ADticas-econ%C3%B3micas">Políticas Económicas</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/transg%C3%A9nicos-0">Transgénicos</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_3">Internacional</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_3 view-dom-id-b895ff322aff01598210f4f22adf6e4f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/drogas">Drogas</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/geopol%C3%ADtica">Geopolítica</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/globalizaci%C3%B3n">Globalización</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/integraci%C3%B3n">Integración</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/internacional">Internacional</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/migraci%C3%B3n">Migración</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/organismos">Organismos</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/relaciones">Relaciones</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/tratados">Tratados</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_4">Política</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_4 view-dom-id-4fe72310c8fa4df6db5ca7f9d5b4ebbf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/democracia">Democracia</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/derechos">Derechos</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/elecciones">Elecciones</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/estado">Estado</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/justicia">Justicia</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/legislacion">Legislación</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/militar">Militar</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/movimientos">Movimientos</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/partidos">Partidos</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/politica">Política</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/racismo">Racismo</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/seguridad">Seguridad</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_5">Social</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_5 view-dom-id-5bdc47eeb94c29bd19372a5c64a65962">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/afro">Afro</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/agua-0">Agua</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/alimentacion">Alimentación</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/campesino-0">Campesino</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/exclusion">Exclusión</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/habitat">Hábitat</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/indigena">Indígena</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/juventud">Juventud</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/laboral">Laboral</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/medio-ambiente">Medio Ambiente</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/mujeres">Mujeres</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/ninez">Niñez</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/poblacion">Población</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/pobreza">Pobreza</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/salud">Salud</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/social">Social</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/tierra">Tierra</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/violencia">Violencia</a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/vivienda">Vivienda</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div>    </div>

    
    
  </div>
</section>
    </div>
  </div>
  </div>

  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              <a href="https://www.alainet.org/es/rss.php%3FSeccion%3Dtitulares" class="feed-icon" title="Suscribirse a America Latina en Movimiento - RSS"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/misc/feed.png" width="16" height="16" alt="Suscribirse a America Latina en Movimiento - RSS" /></a>
            </div> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

                
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
          <div class="at-panel gpanel panel-display four-4x25 clearfix">
        <div class="panel-row row-1 clearfix">
          <div class="region region-four-first"><div class="region-inner clearfix"><div id="block-block-5" class="block block-block logo-footer no-title odd first last block-count-7 block-region-four-first block-5" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><img alt="" src="/sites/default/files/logo---footer.png" style="width: 165px; height: 65px;" /></p></div>
  </div></div></div></div>          <div class="region region-four-second"><div class="region-inner clearfix"><nav id="block-menu-menu-alai2" class="block block-menu block-menu odd first last block-count-8 block-region-four-second block-menu-alai2"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">ALAI</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-9796"><a href="/es/este-sitio" title="">Este sitio</a></li><li class="leaf menu-depth-1 menu-item-9798"><a href="/es/quienes-somos" title="Quienes somos">Quiénes somos</a></li><li class="leaf menu-depth-1 menu-item-9800"><a href="/es/codigo-de-etica" title="">Código de ética</a></li><li class="leaf menu-depth-1 menu-item-9801"><a href="/es/rendicion-cuentas-2019" title="">Rendición de cuentas 2019</a></li><li class="leaf menu-depth-1 menu-item-9802"><a href="/es/40-anios" title="">40 años</a></li><li class="leaf menu-depth-1 menu-item-9803"><a href="/es/copyleft" title="">Política de reproducción</a></li><li class="leaf menu-depth-1 menu-item-9804"><a href="/es/donaciones" title="">Contribuciones voluntarias</a></li><li class="last leaf menu-depth-1 menu-item-9805"><a href="/es/contactenos" title="">Contáctenos</a></li></ul></div>
  </div></nav></div></div>        </div>
        <div class="panel-row row-2 clearfix">
          <div class="region region-four-third"><div class="region-inner clearfix"><nav id="block-menu-menu-libros" class="block block-menu odd first block-count-9 block-region-four-third block-menu-libros"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Libros</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first last leaf menu-depth-1 menu-item-628"><a href="/es/libros-digitales" title="">Libros digitales </a></li></ul></div>
  </div></nav><nav id="block-menu-menu-publicaciones-alai" class="block block-menu even last block-count-10 block-region-four-third block-menu-publicaciones-alai"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Publicaciones ALAI</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-621"><a href="/es/libros" title="">Libros</a></li><li class="leaf menu-depth-1 menu-item-620"><a href="/es/info-revistas" title="">Revista</a></li><li class="last leaf menu-depth-1 menu-item-622"><a href="/es/como-adquirir" title="">Adquisiciones</a></li></ul></div>
  </div></nav></div></div>          <div class="region region-four-fourth"><div class="region-inner clearfix"><nav id="block-menu-menu-servicios" class="block block-menu odd first last block-count-11 block-region-four-fourth block-menu-servicios"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Servicios</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-625"><a href="http://listas.alainet.org/listas/subscribe/alai-amlatina" title="">Boletin Alai-AmLatina</a></li><li class="last leaf menu-depth-1 menu-item-626"><a href="/es/rss.php%3FSeccion%3Dtitulares" title="">RSS</a></li></ul></div>
  </div></nav></div></div>        </div>
      </div>
    
          <footer  id="footer" class="clearfix" role="contentinfo">
        <div id="footer-inner" class="clearfix">
                    <p class="attribute-creator"><small class="attribution">Premium Drupal Theme by <a href="http://adaptivethemes.com">Adaptivethemes.com</a></small></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  <script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_hFERizjsDhEXopkotvxMZ5mMbqoYi2FSy2M3QmmGzX4.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"El \u201crecolector de \u00fateros\u201d del ICE y las pol\u00edticas de inmigraci\u00f3n racistas de Trump",url:"https:\/\/www.alainet.org\/es\/articulo\/209086"},
{title:"El \u201crecolector de \u00fateros\u201d del ICE y las pol\u00edticas de inmigraci\u00f3n racistas de Trump",url:"https:\/\/www.alainet.org\/es\/articulo\/209086"},
{title:"El \u201crecolector de \u00fateros\u201d del ICE y las pol\u00edticas de inmigraci\u00f3n racistas de Trump",url:"https:\/\/www.alainet.org\/es\/articulo\/209086"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Output by Fit Text module
jQuery("#articulo").fitText(0.8);

//--><!]]>
</script>
</body>
</html>
