<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="es" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="es" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="es" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta property="og:image" content="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/desempleo_laboral.jpg?itok=7iBEbGXJ" itemprop="image" />
<meta property="og:image:url" content="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/desempleo_laboral.jpg?itok=7iBEbGXJ" />
<meta property="twitter:image" content="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/desempleo_laboral.jpg?itok=7iBEbGXJ" />
<link rel="image_src" href="https://www.alainet.org/sites/default/files/styles/articulo-ampliada/public/desempleo_laboral.jpg?itok=7iBEbGXJ" />
<link rel="alternate" type="application/rss+xml" title="America Latina en Movimiento - RSS" href="https://www.alainet.org/es/rss.php%3FSeccion%3Dtitulares" />
<link rel="shortcut icon" href="https://www.alainet.org/sites/default/files/favicon3_0.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="https://www.alainet.org/sites/default/files/logo_3.png" type="image/png" />
<link rel="apple-touch-icon-precomposed" href="https://www.alainet.org/sites/default/files/logo_4.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="La falta de trabajo decente, el aumento del desempleo y la persistencia de las desigualdades, hacen cada vez más difícil que las personas se construyan una vida mejor." />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="abstract" content="La falta de trabajo decente, el aumento del desempleo y la persistencia de las desigualdades, hacen cada vez más difícil que las personas se construyan una vida mejor." />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="Social, -Laboral, Internacional" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.alainet.org/es/articulo/204396" />
<link rel="shortlink" href="https://www.alainet.org/es/node/204396" />
<meta http-equiv="content-language" content="es" />
<meta property="og:site_name" content="América Latina en movimiento" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.alainet.org/es/articulo/204396" />
<meta property="og:title" content="La insuficiencia de empleos remunerados afecta a casi 500 millones de personas" />
<meta property="og:description" content="La falta de trabajo decente, el aumento del desempleo y la persistencia de las desigualdades, hacen cada vez más difícil que las personas se construyan una vida mejor." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ALAIinfo" />
<meta name="twitter:url" content="https://www.alainet.org/es/articulo/204396" />
<meta name="twitter:title" content="La insuficiencia de empleos remunerados afecta a casi 500 millones de" />
<meta name="twitter:description" content="La falta de trabajo decente, el aumento del desempleo y la persistencia de las desigualdades, hacen cada vez más difícil que las personas se construyan una vida mejor." />
<meta property="og:locale" content="es_es" />
<title>La insuficiencia de empleos remunerados afecta a casi 500 millones de personas</title>
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_n_dO-ml1URTPPjxfT3E6g0xcxWxGElnsWj0r5h5lyNY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_nAWqmmktDHLAicEzOdQaRiLyEAFuvjPeXhiMhJx12d8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_pjyjvCC4ZkxGPLHFI9UXCE6OX6IlWKszr_-r6uBhHo4.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_4-eSZgQoO9HCKcvv45GJP6_AZCcZKkDo5xeQNErOQ9E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_rP5iJ-BWw4FVpOe_fVdjUyvLTPm1N_h8l6xOGKgf73Y.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_x9Pp6Q28NyvtH7Z6t5-LjHihqgORrahgsYbTQMs4psY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_IDLbUBarLHQrsNbS5FsdKPr1Q96ISB7QzMR2SFu8mkk.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_n611OZNPXVk2TGv4G4ud4GYdCIKNsmuWbGqyVXiJ3RY.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_TAs-GctiCzXjkABOM2_qE_6Q2PuD_PG0lw76G37pkp0.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_MS0erZtXCtNc5neoU9ObvR4nB52GdPwRkw5bQya4_5c.css" media="screen" />
<![endif]-->
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_wKyFX46tVKJtPKN12qNjRfS4aubW4G2u7LK22vlDiKo.js"></script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_wUWkJ0zHaN0_FMIC_XSVd3wuwwO-AMBu4-P9gBcPa2M.js"></script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_QiZZsuSSUJN693W27G8Ssbups7v_pPDL-QNceZdD7CQ.js"></script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_Y3EH7yo7tu4rGq4fh_OoU7RVjXld2cXKv5A2Qq2qZlE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "div.field-item.even";
          var text_resize_minimum = "12";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 0;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_9m7qY7hD77qcqgxxY6ErlLiRDhefVB41iWl50Rddt2Q.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-69054-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_6BG5e4flEAMDyinnTOlVGecZ5egGM3zZQNQiH0wGnD0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://www.alainet.org/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?qyidfs"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-204396 node-type-article i18n-es site-name-hidden atr-7.x-3.x atv-7.x-3.1+1-dev lang-es site-name-américa-latina-en-movimiento section-articulo color-scheme-custom pixture-reloaded bs-n bb-n mb-dd mbp-l rc-0">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-n ssa-l sss-n btc-n btw-b bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n">

    <header  id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div  id="branding" class="branding-elements clearfix">

            		             
                                                    <!-- start: Site name and Slogan hgroup -->
              <div  class="element-invisible h-group" id="name-and-slogan">

                                  <h1 id="site-name" class="element-invisible" id="site-name"><a href="/es" title="Página de inicio">América Latina en movimiento</a></h1>
                
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-2" class="block block-block maes no-title odd first block-count-1 block-region-header block-2" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="bloque-publicidad" style="text-align: center;"><a href="https://www.ungs.edu.ar/carrera/maestria-en-economia-social" target="_blank"><img alt="" src="/sites/default/files/banner_maes_2021.gif" style="float: left; width: 901px; height: 91px;" /></a></div></div>
  </div></div><div id="block-views-breakingnews-block" class="block block-views scroll-portada no-title even block-count-2 block-region-header block-breakingnews-block" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-breakingnews view-id-breakingnews view-display-id-block view-dom-id-d73968a11a67de03591636e4b429567b">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_breakingnews-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_breakingnews-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_breakingnews-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first rownovedad">
    
  <span class="views-field views-field-field-mostrar-pais-en-listado">        <span class="field-content">Cuba</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213603">Defensa inclaudicable y refundación revolucionaria del socialismo cubano (III)</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213601">Desperté aquí cuando la Tierra era Nueva</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-field-mostrar-pais-en-listado">        <span class="field-content">Argentina</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213598">Debates sobre la deuda pública en Argentina </a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213597">El Reino y la avanzada del poder evangélico en América Latina</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-last views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213593">¿Puede la justicia social salvar el medio ambiente?</a></span>  </span></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div><div id="block-block-42" class="block block-block no-title odd block-count-3 block-region-header block-42" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="https://dashboard.deflect.ca/affiliate/alainet?mtm_campaign=alainet&amp;mtm_cid=0101&amp;mtm_group=Partners" target="_blank"><img alt="" src="/sites/default/files/Deflect_ProtectedByDeflect_RedOutline_ES_small.png" style="width: 50px; height: 56px;" /></a></p></div>
  </div></div><div id="block-block-41" class="block block-block deflect no-title even block-count-4 block-region-header block-41" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="https://dashboard.deflect.ca/affiliate/alainet?mtm_campaign=alainet&amp;mtm_cid=0101&amp;mtm_group=Partners" target="_blank"><img alt="" src="/sites/default/files/Deflect_ProtectedByDeflect_RedOutline_ES.png" /></a></p></div>
  </div></div><div id="block-block-3" class="block block-block bloque-alai no-title odd block-count-5 block-region-header block-3" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><a href="https://alainet.org/es" target="_self"><img alt="América Latina en Movimiento" title="América Latina en Movimiento" class="media-element file-default image-style-none" data-delta="2" typeof="foaf:Image" src="https://www.alainet.org/sites/default/files/logo-amlat-online-2016-2_0.png" width="350" height="83" /></a></p></div>
  </div></div><div id="block-google-cse-google-cse" class="block block-google-cse no-title even block-count-6 block-region-header block-google-cse" ><div class="block-inner clearfix">  
  
  <div class="block-content content">

  <form action="//www.google.com/cse" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="001315171428976469354:07kj9nrjtbi" />
<input type="hidden" name="cof" value="FORID:0" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Escriba las palabras clave. </label>
 <input type="text" id="edit-query" name="query" value="" size="20" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Buscar" class="form-submit" /><input type="hidden" name="hl" value="es" />
<input type="hidden" name="ie" value="utf-8" />
<input type="hidden" name="oe" value="utf-8" />
<input type="hidden" name="lr" value="lang_es" />
<input type="hidden" name="form_build_id" value="form-4jkL3-5h15KpiX47jEd8LxMMZRR920tjn7ygnn11FtQ" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:searchbox-only gname="google_cse"></gcse:searchbox-only>  <noscript>
    You must enable JavaScript to view the search results.  </noscript>
</div>
</div>
  </div></div><nav id="block-nice-menus-1" class="block block-nice-menus menu-principal no-title odd block-count-7 block-region-header block-1" ><div class="block-inner clearfix">  
  
  <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-251 menu-path-front first odd  menu-depth-1 menu-item-251"><a href="/es" title="">Inicio</a></li><li class="menu-461 menuparent  menu-path-front  even  menu-depth-1 menu-item-461"><a href="/es" title="">Temas Especiales</a><ul><li class="menu-5394 menu-path-taxonomy-term-2021 first odd  menu-depth-2 menu-item-5394"><a href="/es/temas-especiales/debate-comunicaci%C3%B3n" title="">Comunicación</a></li><li class="menu-865 menu-path-temasx-especiales-crisis-economica  even  menu-depth-2 menu-item-865"><a href="/es/temasx-especiales/crisis-economica" title="">Crisis Economica</a></li><li class="menu-866 menu-path-temasx-especiales-crisis-ambiental  odd  menu-depth-2 menu-item-866"><a href="/es/temasx-especiales/crisis-ambiental" title="">Crisis Ambiental</a></li><li class="menu-890 menu-path-temasx-especiales-guerra-y-paz  even  menu-depth-2 menu-item-890"><a href="/es/temasx-especiales/guerra-y-paz" title="">Guerra y paz</a></li><li class="menu-862 menu-path-temasx-especiales-integracion  odd  menu-depth-2 menu-item-862"><a href="/es/temasx-especiales/integracion" title="">Integracion</a></li><li class="menu-863 menu-path-temasx-especiales-libre-comercio  even  menu-depth-2 menu-item-863"><a href="/es/temasx-especiales/libre-comercio" title="">Libre comercio</a></li><li class="menu-858 menu-path-temasx-especiales-soberania-alimentaria  odd  menu-depth-2 menu-item-858"><a href="/es/temasx-especiales/soberania-alimentaria" title="">Soberania Alimentaria</a></li><li class="menu-864 menu-path-temasx-especiales-mujeres  even  menu-depth-2 menu-item-864"><a href="/es/temasx-especiales/mujeres" title="">Mujeres</a></li><li class="menu-1099 menu-path-temasx-especiales-fsm  odd last menu-depth-2 menu-item-1099"><a href="/es/temasx-especiales/fsm" title="">FSM</a></li></ul></li><li class="menu-463 menuparent  menu-path-front  odd  menu-depth-1 menu-item-463"><a href="/es" title="">Búsquedas</a><ul><li class="menu-2104 menu-path-busqueda-por-fecha first odd  menu-depth-2 menu-item-2104"><a href="/es/busqueda-por-fecha" title="Buscar entre fechas"> por fecha</a></li><li class="menu-2103 menu-path-busqueda-por-pais  even  menu-depth-2 menu-item-2103"><a href="/es/busqueda-por-pais" title="Buscar por país"> por país</a></li><li class="menu-2102 menu-path-busqueda-por-autor  odd last menu-depth-2 menu-item-2102"><a href="/es/busqueda-por-autor" title="Buscar por Autores">por Autor</a></li></ul></li><li class="menu-462 menuparent  menu-path-front  even  menu-depth-1 menu-item-462"><a href="/es" title="">Publicaciones Alai</a><ul><li class="menu-684 menu-path-info-revistas first odd  menu-depth-2 menu-item-684"><a href="/es/info-revistas?field_fecha_de_publicacion_value%255Bvalue%255D%255Byear%255D=2019" title="">Revista</a></li><li class="menu-685 menu-path-node-23  even  menu-depth-2 menu-item-685"><a href="/es/como-adquirir">¿Cómo adquirir?</a></li><li class="menu-1601 menu-path-listado-libros  odd last menu-depth-2 menu-item-1601"><a href="/es/listado-libros" title="">Libros de ALAI</a></li></ul></li><li class="menu-464 menuparent  menu-path-front  odd last menu-depth-1 menu-item-464"><a href="/es" title="">Servicios</a><ul><li class="menu-1101 menu-path-slistasalainetorg-listas-subscribe-alai-amlatina first odd  menu-depth-2 menu-item-1101"><a href="https://listas.alainet.org/listas/subscribe/alai-amlatina" title="">Boletin Alai-AmLatina</a></li><li class="menu-1102 menu-path-rssxml  even  menu-depth-2 menu-item-1102"><a href="/es/rss.php%3FSeccion%3Dtitulares" title="">RSS</a></li><li class="menu-686 menu-path-node-166440  odd last menu-depth-2 menu-item-686"><a href="/es/contactenos" title="Contáctenos">Contacto</a></li></ul></li></ul>

  </div></nav><div id="block-block-40" class="block block-block no-title even last block-count-8 block-region-header block-40" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="idiomas-rss-small" style="float:right;"><a href="/es" target="_self"><img src="https://www.alainet.org/sites/default/files/ES.png" style="margin-left: 0px; margin-top:5px;margin-bottom:5px;margin-right:5px; width: 28px; height: 22px;" /></a> <a href="/en" target="_self"><img src="https://www.alainet.org/sites/default/files/EN.png" style="margin: 5px;  width: 28px; height: 22px;" /></a><a href="/pt" target="_self"><img src="https://www.alainet.org/sites/default/files/PT.png" style="margin: 5px;  width: 28px; height: 22px;" /></a>        <a class="rsbutton" href="https://twitter.com/ALAIinfo" target="_blank"><img alt="" src="/sites/default/files/TWITTER-b.png" style="width: 25px; height: 25px; margin: 5px;" /><img alt="" src="/sites/default/files/TWITTER-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://www.facebook.com/America.Latina.en.Movimiento/" target="_blank"><img alt="" src="/sites/default/files/FACEBOOK-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/FACEBOOK-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://alainet.org/rss.xml" target="_blank"><img alt="" src="/sites/default/files/RSS-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/RSS-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a></div></div>
  </div></div></div></div>
      </div>

    </header> <!-- /header -->

    <div id="menu-bar" class="nav clearfix"><div id="block-block-17" class="block block-block no-title menu-wrapper menu-bar-wrapper clearfix odd first last block-count-9 block-region-menu-bar block-17" >  
  
  <div id="idiomas-rss" style="float:right;margin-right:40px;"><a href="/es" target="_self"><img src="https://www.alainet.org/sites/default/files/ES.png" style="margin-left: 0px; margin-top:5px;margin-bottom:5px;margin-right:5px; width: 28px; height: 22px;" /></a> <a href="/en" target="_self"><img src="https://www.alainet.org/sites/default/files/EN.png" style="margin: 5px;  width: 28px; height: 22px;" /></a><a href="/pt" target="_self"><img src="https://www.alainet.org/sites/default/files/PT.png" style="margin: 5px;  width: 28px; height: 22px;" /></a>        <a class="rsbutton" href="https://twitter.com/ALAIinfo" target="_blank"><img alt="" src="/sites/default/files/TWITTER-b.png" style="width: 25px; height: 25px; margin: 5px;" /><img alt="" src="/sites/default/files/TWITTER-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://www.facebook.com/America.Latina.en.Movimiento/" target="_blank"><img alt="" src="/sites/default/files/FACEBOOK-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/FACEBOOK-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://alainet.org/rss.xml" target="_blank"><img alt="" src="/sites/default/files/RSS-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/RSS-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a></div>
  </div></div>
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <div id="main-content" role="main">

                                          
                              <div id="content">
                  <div id="block-system-main" class="block block-system no-title odd first block-count-10 block-region-content block-main" >  
  
  <div class="two-66-33 at-panel panel-display clearfix" >
    <div class="region region-two-66-33-first">
    <div class="region-inner clearfix">
      <div class="panel-pane pane-entity-field pane-node-title-field no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-title-field field-type-text field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><h1>La insuficiencia de empleos remunerados afecta a casi 500 millones de personas</h1>
</div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-summary no-title block" id="resum-art">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <p><span style="mso-ansi-language:ES-EC" lang="ES-EC" xml:lang="ES-EC">La falta de trabajo decente, el aumento del desempleo y la persistencia de las desigualdades, hacen cada vez más difícil que las personas se construyan una vida mejor.<p></p></span></p>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autor no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-autor field-type-taxonomy-term-reference field-label-hidden view-mode-_custom_display"><ul class="field-items"><li class="field-item even"><a href="/es/autores/eduardo-cam%C3%ADn">Eduardo Camín</a></li></ul></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      24/01/2020    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-print-ui-print-links pane-print-ui no-title block" id="contenedor-imprimir">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <span class="print_html"><a href="https://www.alainet.org/es/print/204396" title="Mostrar una versión para imprimir de esta página." class="print-page" rel="nofollow"><img class="print-icon image-style-none" typeof="foaf:Image" src="https://www.alainet.org/sites/all/modules/contrib/print/icons/print_icon.png" width="16px" height="16px" alt="Versión para impresión" title="Versión para impresión" /></a></span>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button sharethis-wrapper pane-addtoany no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <span class="a2a_kit a2a_kit_size_23 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.alainet.org%2Fes%2Farticulo%2F204396&amp;title=La%20insuficiencia%20de%20empleos%20remunerados%20afecta%20a%20casi%20500%20millones%20de%20personas"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-locale-language-content pane-locale bloques-idiomas-disponibles no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <ul class="language-switcher-locale-url"><li class="es first active"><a href="/es/articulo/204396" class="language-link locale-untranslated active" xml:lang="es"><img class="language-icon image-style-none" typeof="foaf:Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/es.png" width="28" height="22" alt="Español" title="Español" /></a></li><li class="en"><span class="language-link locale-untranslated locale-untranslated" xml:lang="en"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/en.png" width="28" height="22" alt="English" title="English" /></span></li><li class="fr"><span class="language-link locale-untranslated locale-untranslated" xml:lang="fr"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/fr.png" width="28" height="22" alt="Français" title="Français" /></span></li><li class="de"><span class="language-link locale-untranslated locale-untranslated" xml:lang="de"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/de.png" width="28" height="22" alt="Deutsch" title="Deutsch" /></span></li><li class="pt last"><span class="language-link locale-untranslated locale-untranslated" xml:lang="pt"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/pt.png" width="28" height="22" alt="Português" title="Português" /></span></li></ul>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tipo-documento no-title block" id="tipo-docum">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-tipo-documento field-type-taxonomy-term-reference field-label-hidden view-mode-_custom_display"><ul class="field-items"><li class="field-item even">Información</li></ul></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-image-atom-art no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-image-atom-art field-type-atom-reference field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><!-- scald=19050:imagen_principal_articulo --><img typeof="foaf:Image" class="image-style-imagen-principal-articulo" src="https://www.alainet.org/sites/default/files/styles/imagen-principal-articulo/public/desempleo_laboral.jpg?itok=S_cqgybF" width="500" height="378" alt="desempleo_laboral.jpg" title="desempleo_laboral.jpg" /><div class="field field-name-scald-authors field-type-taxonomy-term-reference field-label-hidden view-mode-imagen_principal_articulo"><div class="field-items"><figure class="clearfix field-item even">Foto: fundacionirradia.org</figure></div></div><!-- END scald=19050 --></div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-text-resize-0 pane-text-resize no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body no-title block" id="solotexto">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even" property="content:encoded"><p>El informe anual <em>Perspectivas sociales y del empleo en el mundo–Tendencias 2020</em> de la Organización Internacional del Trabajo (OIT) señala que la insuficiencia de empleos remunerados afecta hoy a 500 millones de personas y estima que el desempleo aumentará este año a 190,5 millones de personas en el mundo.</p><p> </p><p>El informe analiza los principales desafíos del mercado laboral, como el desempleo, la subutilización de la mano de obra, la pobreza de los trabajadores, la desigualdad de los ingresos, la parte del ingreso destinada a la fuerza de trabajo y los factores que excluyen a las personas del trabajo decente.</p><p> </p><p>La falta de trabajo decente asociada al aumento del desempleo y a la persistencia de las desigualdades, hacen cada vez más difícil que las personas se construyan una vida mejor gracias a su trabajo, según la edición más reciente del informe mundial de la OIT sobre las tendencias sociales y del empleo.</p><p> </p><p>Casi 500 millones de personas trabajan menos horas remuneradas de las que desearían o no tienen suficiente acceso al trabajo asalariado, según el nuevo informe de la OIT, que destaca, además, que el número de desempleados debería aumentar en alrededor de 2,5 millones durante este año.</p><p> </p><p>El desempleo mundial se ha mantenido relativamente estable durante los últimos nueve años, pero la desaceleración del crecimiento económico significa que mientras a nivel mundial la fuerza de trabajo incrementa no se están creando suficientes nuevos empleos para absorber a los que se incorporan al mercado laboral.</p><p> </p><p>“Para millones de personas comunes es cada vez más difícil construir vidas mejores basadas en sus trabajos”, afirmó el Director General de la OIT, Guy Ryder. “La persistencia y la amplitud de la exclusión y de las desigualdades relacionadas con el trabajo les impiden encontrar un trabajo decente y forjarse un futuro mejor. Esta es una conclusión extremadamente preocupante que tiene repercusiones graves y alarmantes para la cohesión social”, añadió</p><p> </p><p>“Para millones de personas comunes es cada vez más difícil construir vidas mejores basadas en sus trabajos", dijo Ryder.</p><p> </p><p>El informe muestra que el desajuste entre la oferta y la demanda de mano de obra se extiende más allá del desempleo a una amplia subutilización de la mano de obra. Además del número mundial de desempleados (188 millones), 165 millones de personas no tienen suficiente trabajo remunerado y 120 millones o bien han abandonado la búsqueda activa de trabajo o no tienen acceso al mercado laboral.</p><p> </p><p>En total, más de 470 millones de personas en el mundo se ven afectadas. El informe analiza también las desigualdades del mercado laboral. A partir de nuevos datos y estimaciones, muestra que a nivel mundial las desigualdades de ingresos son superiores a lo que se pensaba, sobre todo en los países en desarrollo.</p><p> </p><p>A nivel mundial, la parte del ingreso nacional destinada a la mano de obra (en vez que a otros factores de producción) disminuyó de manera substancial entre 2004 y 2017, de 54 por ciento a 51 por ciento. Esta caída significativa desde el punto de vista económico es más acentuada en Europa, Asia Central y las Américas. Esto es más de lo que sugerían las estimaciones previas, como muestra el informe.</p><p> </p><p>La pobreza de los trabajadores, moderada o extrema, debería incrementar en 2020-21 en los países en desarrollo, haciendo más difícil la realización del Objetico de Desarrollo Sostenible (1) relativo a la erradicación de la pobreza en todo el mundo de aquí a 2030. En la actualidad, la pobreza de los trabajadores (definida como ganar menos de 3,20 dólares al día en términos de paridad del poder adquisitivo) afecta a más de 630 millones de trabajadores, uno de cada cinco personas de la población activa mundial.</p><p> </p><p>Otras desigualdades significativas – definidas por sexo, edad y ubicación geográfica – siguen siendo factores pertinaces de los mercados laborales actuales, constata el informe, limitando tanto las oportunidades profesionales individuales como el crecimiento económico general.</p><p> </p><p>En particular, un número impresionante de jóvenes, 267 millones (entre 15 y 24 años) no trabaja ni estudia o recibe formación, y muchos más tienen que soportar malas condiciones de trabajo.</p><p> </p><p>“Encontraremos la vía hacia el desarrollo sostenible e inclusivo sólo si combatimos este tipo de desigualdades en el mercado laboral y facilitamos el acceso al trabajo decente", indicó Stefan Kühn, principal autor del informe, que advierte que el fortalecimiento de las restricciones comerciales puede tener graves repercusiones, directas o indirectas, sobre el empleo.</p><p> </p><p>En lo que se refiere al crecimiento económico, el informe constata que el ritmo y la forma actuales del crecimiento están entorpeciendo los esfuerzos dirigidos a reducir la pobreza y mejorar las condiciones de trabajo en los países de bajos ingresos. El informe recomienda que es necesario cambiar el tipo de crecimiento para estimular las actividades de mayor valor añadido a través de la transformación estructural, la modernización tecnológica y la diversificación de la producción.</p><p> </p><p>“La subutilización de la mano de obra o los empleos de baja calidad significan que nuestras economías están perdiendo los beneficios potenciales que representa el enorme caudal de talento humano”, agrego Stefan Kühn. “Encontraremos la vía hacia el desarrollo sostenible e inclusivo sólo si combatimos este tipo de desigualdades en el mercado laboral y facilitamos el acceso al trabajo decente”, añadió Kühn.</p><p> </p><p><strong>Cuatro mensajes, y una duda </strong></p><p> </p><p>Ante los enormes desafíos que se plantean en el mundo del trabajo, incluidas las desigualdades y la exclusión persistentes, nunca había sido más vital que ahora configurar un panorama claro de las tendencias sociales y de empleo a escala mundial. Para hacer frente a los problemas y las dificultades con que tropiezan las políticas es preciso llevar a cabo una reflexión crítica sobre la idoneidad de los métodos y conceptos, e introducir innovaciones cuando estas sean necesarias.</p><p> </p><p>Habría que preguntarse, por ejemplo, si la tasa de desempleo es la medida más fiable del mal funcionamiento del mercado laboral. Tenemos que entender si las personas en edad de trabajar pueden o no desarrollar todo su potencial en el trabajo. La medición también se vuelve crucial para evaluar la creciente percepción de que los mercados laborales no están distribuyendo adecuadamente los frutos del crecimiento económico.</p><p> </p><p>Si bien las pruebas demuestran que los países no están experimentando una convergencia al alza de las oportunidades de empleo y los aumentos de ingresos, será necesario comprender con mayor precisión qué grupos de trabajadores están ganando y cuáles están perdiendo. Las respuestas convincentes a estas preguntas pueden contribuir directamente al diseño de políticas económicas y sociales que posibiliten un desarrollo sostenible e inclusivo.</p><p> </p><p>Este informe pretende estar a la altura de este desafío ofreciendo pruebas y perspectivas novedosas que mejoren nuestra comprensión del funcionamiento del mercado laboral en todo el mundo, así como presentando los datos más recientes que caracterizan las dificultades por las que atraviesa el mercado laboral persistentemente. Presenta cuatro mensajes fundamentales:</p><p> </p><p>En primer lugar, es muy probable que la disminución del crecimiento económico proyectado y la falta de inclusión perjudiquen la capacidad de los países de menores ingresos para reducir la pobreza y mejorar las condiciones de trabajo.</p><p> </p><p>En segundo lugar, una medición más completa de la subutilización de las personas en edad de trabajar revela importantes lagunas en el acceso al trabajo; la tasa de «subutilización total de la fuerza de trabajo» tiende a acentuarse y supera ampliamente la del desempleo. En tercer lugar, incluso cuando las personas tienen un empleo, siguen existiendo deficiencias significativas en la calidad del trabajo.</p><p> </p><p>El trabajo decente tiene que ver con la adecuación de los salarios o de los ingresos del trabajo por cuenta propia, con el derecho a la seguridad del empleo y a un lugar de trabajo seguro y saludable, el acceso a la protección social, la oportunidad de expresar las propias opiniones y preocupaciones a través de un sindicato, una organización de empleadores u otro órgano representativo, así como con otros derechos fundamentales como la no discriminación.</p><p> </p><p>Los déficits en materia de trabajo decente son especialmente pronunciados en la economía informal, que registra las tasas más altas de pobreza entre los trabajadores y un elevado porcentaje de personas que trabajan por cuenta propia o de trabajadores familiares auxiliares que carecen de la protección adecuada.</p><p> </p><p>En cuarto lugar, prevalecen importantes desigualdades en el acceso al trabajo y en la calidad del mismo. Entre ellas se encuentran las principales líneas de segmentación entre los trabajadores, según su ubicación geográfica (entre países y entre trabajadores de zonas urbanas y rurales), sexo y edad. Además, los nuevos datos de la OIT sobre las rentas del trabajo (para todos los trabajadores, incluidos los autónomos) demuestran que la desigualdad de ingresos es mucho mayor de lo que se pensaba.</p><p> </p><p>La duda, como los antiguos mayas, los organismos internacionales esperan que tras el ritual comience la lluvia. Cabría preguntarse si este futuro que muchos quieren construir puede continuar a desarrollarse en un mundo capitalista, porque ni el planeta lo permite ni una sociedad desarrollada y formada puede tolerarlo.</p><p> </p><p><em>Eduardo Camín</em></p><p><em>Periodista uruguayo acreditado en ONU-Ginebra, analista asociado al Centro Latinoamericano de Análisis Estratégico (CLAE, </em><u><a href="http://www.estrategia.la/"><em>www.estrategia.la</em></a></u><em>)</em></p><p> </p><p><u><a href="http://estrategia.la/2020/01/24/la-insuficiencia-de-empleos-remunerados-afecta-a-casi-500-millones-de-personas/">http://estrategia.la/2020/01/24/la-insuficiencia-de-empleos-remunerados-afecta-a-casi-500-millones-de-personas/</a></u></p><p> </p></div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      https://www.alainet.org/es/articulo/204396    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany no-title block" id="add-to-any">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <span class="a2a_kit a2a_kit_size_23 a2a_target addtoany_list" id="da2a_2">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.alainet.org%2Fes%2Farticulo%2F204396&amp;title=La%20insuficiencia%20de%20empleos%20remunerados%20afecta%20a%20casi%20500%20millones%20de%20personas"></a>
      
    </span>
        </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-articulos-relacionados block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Del mismo autor</h2>
        
    
    <div class="block-content">
      <div class="view view-articulos-relacionados view-id-articulos_relacionados view-display-id-block_2 view-dom-id-e0705d056ded311a52dfc0bb1499dce1">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/213529">Entre los deslumbrantes objetivos de la Agenda 2030 y la sombría realidad</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">23/08/2021</span>  </span></li>
          <li class="views-row views-row-2 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/213335">Las dudas de organismos internacionales preocupan más que las certezas del mundo económico</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">04/08/2021</span>  </span></li>
          <li class="views-row views-row-3 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/213270">Capitalismo y patriarcado, sin igualdad de género en el trabajo</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">29/07/2021</span>  </span></li>
          <li class="views-row views-row-4 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/213204">El otro virus, la tortuga de Mafalda (la burocracia)</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">23/07/2021</span>  </span></li>
          <li class="views-row views-row-5 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/213085">Reciclaje tecnológico; un desafío de talla para el movimiento obrero</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">15/07/2021</span>  </span></li>
          <li class="views-row views-row-6 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/212920">Impulsar la justicia social, promover el trabajo decente</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">02/07/2021</span>  </span></li>
          <li class="views-row views-row-7 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/212771">Violencia y acoso, un problema estructural del capitalismo</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">23/06/2021</span>  </span></li>
          <li class="views-row views-row-8 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/212680">Capitalismo y pandemia: 160 millones de niños en situación de trabajo infantil en el mundo</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">16/06/2021</span>  </span></li>
          <li class="views-row views-row-9 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/212577">Covid-19: menos trabajo y más desigualdad</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">09/06/2021</span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/212504">Las ambigüedades internacionales ante la pandemia</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">03/06/2021</span>  </span></li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"> <a href="/taxonomy/term/38202">Más...</a></div>    </div>
  
  
</div>    </div>

    
    
  </div>
</section>
    </div>
  </div>
  <div class="region region-two-66-33-second">
    <div class="region-inner clearfix">
      <div class="panel-pane pane-block pane-block-21 pane-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <a href="/donaciones" target="_blank"><img alt="Donaciones" title="Donaciones" class="media-element file-default image-style-none" data-delta="1" typeof="foaf:Image" src="https://www.alainet.org/sites/default/files/donaciones1_0.gif" width="300" height="100" /></a>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-vista-publicaciones no-title block" id="slider-publicaciones2">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="view view-vista-publicaciones view-id-vista_publicaciones view-display-id-block view-dom-id-7e701f4776212b2f73d9b31cc5ae69e7">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_vista_publicaciones-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_vista_publicaciones-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_vista_publicaciones-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=25100:slides_revista_portada {"link":"node\/213371"} --><a href="/es/revistas/553"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/alem553.jpg?itok=MCOp2rvg" width="250" height="341" alt="alem553.jpg" title="alem553.jpg" /></a><!-- END scald=25100 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=24279:slides_revista_portada {"link":"node\/212285"} --><a href="/es/dossier/peru-2021"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/photo_2021-05-17_11-30-23.jpg?itok=trMQD_cZ" width="250" height="353" alt="photo_2021-05-17_11-30-23.jpg" title="photo_2021-05-17_11-30-23.jpg" /></a><!-- END scald=24279 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=24033:slides_revista_portada {"link":"node\/211991"} --><a href="/es/revistas/552"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada552.jpg?itok=F6Y4YrTv" width="250" height="341" alt="portada552.jpg" title="portada552.jpg" /></a><!-- END scald=24033 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=23288:slides_revista_portada {"link":"node\/211033"} --><a href="/es/dossier/post-covid19-ii"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/dossier_poscovid_2.jpg?itok=ctESCWXG" width="250" height="340" alt="dossier_poscovid_2.jpg" title="dossier_poscovid_2.jpg" /></a><!-- END scald=23288 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=22610:slides_revista_portada {"link":"node\/210130"} --><a href="/es/revistas/551"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/p-alai551.jpg?itok=sd0wqirX" width="250" height="341" alt="p-alai551.jpg" title="p-alai551.jpg" /></a><!-- END scald=22610 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=22139:slides_revista_portada {"link":"node\/209472"} --><a href="/es/revistas/550"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada-550.jpg?itok=cI1Ypi2h" width="250" height="340" alt="portada-550.jpg" title="portada-550.jpg" /></a><!-- END scald=22139 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=21826:slides_revista_portada {"link":"node\/209010"} --><a href="/es/dossier/post-covid19-i"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/dossier-poscovid19.jpg?itok=ILlj23xs" width="250" height="276" alt="dossier-poscovid19.jpg" title="dossier-poscovid19.jpg" /></a><!-- END scald=21826 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-last views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=21165:slides_revista_portada {"link":"node\/207848"} --><a href="/es/revistas/549"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/549.jpg?itok=O67J4CA-" width="250" height="340" alt="549.jpg" title="549.jpg" /></a><!-- END scald=21165 --></div>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="widget_pager_bottom_vista_publicaciones-block_1" class="views-slideshow-pager-fields widget_pager widget_pager_bottom views_slideshow_pager_field">
  <div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_0" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd views-row-first" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_0">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-0'>1</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_1" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_1">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-1'>2</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_2" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_2">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-2'>3</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_3" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_3">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-3'>4</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_4" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_4">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-4'>5</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_5" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_5">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-5'>6</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_6" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_6">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-6'>7</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_7" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even views-row-last" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_7">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-7'>8</a>  </div>
</div>
</div>
</div>

<div id="vscc_controls_vista_publicaciones-block_1" class="vscc-controls vscc_controls">
      <span id="vscc_controls_previous_vista_publicaciones-block_1" class="vscc_controls_previous"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_left.png" alt="previous" title="previous" /></a></span>  
  
      <span id="vscc_controls_next_vista_publicaciones-block_1" class="vscc_controls_next"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_right.png" alt="siguiente" title="siguiente" /></a></span>  </div>
      </div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="publicaciones">
<div class="ver"><a href="/es/revistas/553">VER</a></div>

<div class="descargar"><a href="https://www.alainet.org/sites/default/files/alem553.pdf" target="_blank">DESCARGAR</a></div>
</div>    </div>
  
  
</div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-entity-field pane-node-field-categorizacion field-name-field-categorizacion block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Clasificado en</h2>
        
    
    <div class="block-content">
      <section class="field field-name-field-categorizacion field-type-taxonomy-term-reference field-label-above view-mode-_custom_display"><h2 class="field-label">Clasificado en:&nbsp;</h2><ul class="field-items"><li class="field-item even"><div class='term-tree-list'><ul class="term"><li class='selected'><a href="/es/clasificacion/social">Social</a><ul class="term"><li class='selected'><a href="/es/clasificacion/laboral">Laboral</a></li></ul></li><li class='selected'><a href="/es/clasificaci%C3%B3n/internacional">Internacional</a></li></ul></div></li></ul></section>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-novedades-en-articulo block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Novedades</h2>
        
    
    <div class="block-content">
      <div class="view view-novedades-en-articulo view-id-novedades_en_articulo view-display-id-block view-dom-id-76f993f0c31b90f6331c709548d1cf2b">
            <div class="view-header">
      <div class="view view-novedades-en-articulo view-id-novedades_en_articulo view-display-id-block_1 view-dom-id-4b62e96793b9e927e55788edc5546cdf">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_novedades_en_articulo-block_1_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_novedades_en_articulo-block_1_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25277:slide_portada_en_articulo {"link":"node\/213599"} --><a href="/es/articulo/213599?language=en"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/google-inc-e1537467602232.jpg?itok=KdFubjQz" alt="google-inc-e1537467602232.jpg" title="google-inc-e1537467602232.jpg" /></a><!-- END scald=25277 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213599">Capitalismo digital, el nuevo rostro del antihumanismo corporativo</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Javier Tolcachier</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25270:slide_portada_en_articulo {"link":"node\/213589"} --><a href="/es/articulo/213589?language=en"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/sueno-americano.jpg?itok=m6nI8Wsg" alt="sueno-americano.jpg" title="sueno-americano.jpg" /></a><!-- END scald=25270 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213589">La crisis de la hegemonía norteamericana</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Emir Sader</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25258:slide_portada_en_articulo {"link":"node\/213574"} --><a href="/es/articulo/213574"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/afg2222.jpg?itok=eRb2jdQM" alt="afg2222.jpg" title="afg2222.jpg" /></a><!-- END scald=25258 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213574">Afganistán: la danza desenfrenada del dinero</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Leandro Albani</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25252:slide_portada_en_articulo {"link":"node\/213567"} --><a href="/es/articulo/213567"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/giro-decolonial.jpg?itok=eAeQqmeu" alt="giro-decolonial.jpg" title="giro-decolonial.jpg" /></a><!-- END scald=25252 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213567">Decolonialidad y sentido de la producción de conocimiento social</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Guillermo Castillo Ramírez</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-last views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25238:slide_portada_en_articulo {"link":"node\/213549"} --><a href="/es/articulo/213549"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/fmi_9.jpg?itok=4zLHp9DM" alt="fmi.jpg" title="fmi.jpg" /></a><!-- END scald=25238 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213549">¿Por qué el FMI libera en estos momentos fondos multimillonarios?</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Luis Manuel Arce Isaac</div>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        
<div id="vscc_controls_novedades_en_articulo-block_1_1" class="vscc-controls vscc_controls">
      <span id="vscc_controls_previous_novedades_en_articulo-block_1_1" class="vscc_controls_previous"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_left.png" alt="previous" title="previous" /></a></span>  
      <span id="vscc_controls_pause_novedades_en_articulo-block_1_1" class="vscc_controls_pause"><a href="#!slide"><span class="vscc-pause"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_pause.png" alt="pause" title="pause" /></span><span class="vscc-resume vscc-disabled"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_right.png" alt="resume" title="resume" /></span></a></span>  
      <span id="vscc_controls_next_novedades_en_articulo-block_1_1" class="vscc_controls_next"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_right.png" alt="siguiente" title="siguiente" /></a></span>  </div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr  class="row-1 row-first">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25281:novedades_en_articulo {"link":"node\/213603"} --><a href="/es/articulo/213603"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/joe_raedle.jpeg?itok=g9YO3ioo" width="130" height="100" alt="joe_raedle.jpeg" title="joe_raedle.jpeg" /></a><!-- END scald=25281 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213603">Defensa inclaudicable y refundación revolucionaria del socialismo cubano (III)</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/roberto-regalado" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Roberto Regalado</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25278:novedades_en_articulo {"link":"node\/213601"} --><a href="/es/articulo/213601"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/changing.jpg?itok=gZaslP-N" width="130" height="100" alt="changing.jpg" title="changing.jpg" /></a><!-- END scald=25278 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213601">Desperté aquí cuando la Tierra era Nueva</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/vijay-prashad" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Vijay Prashad</a></div>  </div>          </td>
              </tr>
          <tr  class="row-2">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25276:novedades_en_articulo {"link":"node\/213598"} --><a href="/es/articulo/213598"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/guzman.jpg?itok=Aeqy84tO" width="130" height="100" alt="guzman.jpg" title="guzman.jpg" /></a><!-- END scald=25276 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213598">Debates sobre la deuda pública en Argentina </a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/julio-gambina" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Julio Gambina</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25275:novedades_en_articulo {"link":"node\/213597"} --><a href="/es/articulo/213597"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/el-reino-netflix-serie.jpg?itok=d2OaHhsQ" width="130" height="100" alt="el-reino-netflix-serie.jpg" title="el-reino-netflix-serie.jpg" /></a><!-- END scald=25275 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213597">El Reino y la avanzada del poder evangélico en América Latina</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/gerardo-szalkowicz" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Gerardo Szalkowicz</a></div>  </div>          </td>
              </tr>
          <tr  class="row-3">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25273:novedades_en_articulo {"link":"node\/213593"} --><a href="/es/articulo/213593"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/proteger_el_ambiente.jpg?itok=Dwa0-6nM" width="130" height="100" alt="proteger_el_ambiente.jpg" title="proteger_el_ambiente.jpg" /></a><!-- END scald=25273 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213593">¿Puede la justicia social salvar el medio ambiente?</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/francine-mestrum" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Francine Mestrum</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25272:novedades_en_articulo {"link":"node\/213592"} --><a href="/es/articulo/213592"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/img_2017-03-27-020354-1080x675.jpg?itok=hOu3KpKn" width="130" height="100" alt="img_2017-03-27-020354-1080x675.jpg" title="img_2017-03-27-020354-1080x675.jpg" /></a><!-- END scald=25272 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213592">Un gran encuentro de los pueblos indígenas en Brasilia</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/silvia-beatriz-adoue" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Silvia Beatriz Adoue</a></div>  </div>          </td>
              </tr>
          <tr  class="row-4 row-last">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25271:novedades_en_articulo {"link":"node\/213590"} --><a href="/es/articulo/213590"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/pe2_0.jpg?itok=KVECkSPx" width="130" height="100" alt="pe2.jpg" title="pe2.jpg" /></a><!-- END scald=25271 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213590">Perú: los que nacieron para ser sirvientes ahora gobiernan al país bicentenario</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/ollantay-itzamn%C3%A1" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Ollantay Itzamná</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25269:novedades_en_articulo {"link":"node\/213584"} --><a href="/es/articulo/213584"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/propaganda_pinar_cuba_4621m.jpg?itok=nupN8l3k" width="130" height="100" alt="propaganda_pinar_cuba_4621m.jpg" title="propaganda_pinar_cuba_4621m.jpg" /></a><!-- END scald=25269 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/213584">Defensa inclaudicable y refundación revolucionaria del socialismo cubano (II)</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/roberto-regalado" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Roberto Regalado</a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/es/mas-novedades">
    Más Novedades  </a>
</div>
  
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-block pane-quicktabs-categorias pane-quicktabs block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Temas</h2>
        
    
    <div class="block-content">
      <div  id="quickset-categorias" class="quick-accordion"><h3><a href= "#quickset-categorias_0">Comunicación</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block view-dom-id-7e40809c8f0551703efb3e246181424e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion">Comunicación</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion-alternativa">Comunicación Alternativa</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion-de-genero">Comunicación de Género</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/derecho-comunicacion">Derecho a Comunicación</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/libertad-de-opinion">Libertad de Opinión</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/medios">Medios</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/nuevas-tecnologias">Nuevas Tecnologías</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/periodismo">Periodismo</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_1">Cultura</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_1 view-dom-id-c8826874ba6f0e75ac770e5f2b766799">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/conocimiento">Conocimiento</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/cultura">Cultura</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/diversidad">Diversidad</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/educacion">Educación</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/etica">Etica</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/historia-0">Historia</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/ideologia-0">Ideología</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/interculturalidad">Interculturalidad</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/religion">Religión</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/solidaridad">Solidaridad</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_2">Economía</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_2 view-dom-id-a8108600b9d2f401f3b7da35bca354b2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/agro">Agro</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/bienes-naturales">Bienes Naturales</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/comercio">Comercio</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/corporaciones">Corporaciones</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/desarrollo">Desarrollo</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/deuda-externa">Deuda Externa</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/econom%C3%ADa">Economía</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/finanzas">Finanzas</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/indicadores">Indicadores</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/industria">Industria</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/instituciones-financieras">Instituciones Financieras</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/paradigmas">Paradigmas</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/pol%C3%ADticas-econ%C3%B3micas">Políticas Económicas</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/transg%C3%A9nicos-0">Transgénicos</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_3">Internacional</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_3 view-dom-id-4101d8a9e458af2176e0a5ea6d8d68e1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/drogas">Drogas</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/geopol%C3%ADtica">Geopolítica</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/globalizaci%C3%B3n">Globalización</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/integraci%C3%B3n">Integración</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/internacional">Internacional</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/migraci%C3%B3n">Migración</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/organismos">Organismos</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/relaciones">Relaciones</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/tratados">Tratados</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_4">Política</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_4 view-dom-id-1a0a8244f365cf71a7efe4868fc1c557">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/democracia">Democracia</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/derechos">Derechos</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/elecciones">Elecciones</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/estado">Estado</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/justicia">Justicia</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/legislacion">Legislación</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/militar">Militar</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/movimientos">Movimientos</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/partidos">Partidos</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/politica">Política</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/racismo">Racismo</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/seguridad">Seguridad</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_5">Social</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_5 view-dom-id-06dc540b2bda3d1118ab7c7d2465fcd3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/afro">Afro</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/agua-0">Agua</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/alimentacion">Alimentación</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/campesino-0">Campesino</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/exclusion">Exclusión</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/habitat">Hábitat</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/indigena">Indígena</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/juventud">Juventud</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/laboral">Laboral</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/medio-ambiente">Medio Ambiente</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/mujeres">Mujeres</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/ninez">Niñez</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/poblacion">Población</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/pobreza">Pobreza</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/salud">Salud</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/social">Social</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/tierra">Tierra</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/violencia">Violencia</a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/vivienda">Vivienda</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-block-16 pane-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <p><a href="https://www.ungs.edu.ar/carrera/maestria-en-economia-social" target="_blank"><img alt="" src="/sites/default/files/banner_maes-interior.gif" style="float: left; width: 300px; height: 299px;" /></a></p>    </div>

    
    
  </div>
</div>
    </div>
  </div>
  </div>

  </div><div id="block-block-5" class="block block-block logo-footer no-title even last block-count-11 block-region-content block-5" >  
  
  <p><img alt="" src="/sites/default/files/logo---footer.png" style="width: 165px; height: 65px;" /></p>
  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              <a href="https://www.alainet.org/es/rss.php%3FSeccion%3Dtitulares" class="feed-icon" title="Suscribirse a America Latina en Movimiento - RSS"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/misc/feed.png" width="16" height="16" alt="Suscribirse a America Latina en Movimiento - RSS" /></a>
            </div> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

                
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
          <div class="at-panel gpanel panel-display four-4x25 clearfix">
        <div class="panel-row row-1 clearfix">
          <div class="region region-four-first"><div class="region-inner clearfix"><nav id="block-menu-menu-alai2" class="block block-menu block-menu odd first last block-count-12 block-region-four-first block-menu-alai2"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">ALAI</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-9796"><a href="/es/este-sitio" title="">Este sitio</a></li><li class="leaf menu-depth-1 menu-item-9798"><a href="/es/quienes-somos" title="Quienes somos">Quiénes somos</a></li><li class="leaf menu-depth-1 menu-item-9800"><a href="/es/codigo-de-etica" title="">Código de ética</a></li><li class="leaf menu-depth-1 menu-item-9801"><a href="/es/rendicion-cuentas-2020" title="">Rendición de cuentas 2020</a></li><li class="leaf menu-depth-1 menu-item-9802"><a href="/es/40-anios" title="">40 años</a></li><li class="leaf menu-depth-1 menu-item-9803"><a href="/es/copyleft" title="">Política de reproducción</a></li><li class="leaf menu-depth-1 menu-item-9804"><a href="/es/donaciones" title="">Contribuciones voluntarias</a></li><li class="last leaf menu-depth-1 menu-item-9805"><a href="/es/contactenos" title="">Contáctenos</a></li></ul></div>
  </div></nav></div></div>          <div class="region region-four-second"><div class="region-inner clearfix"><nav id="block-menu-menu-libros" class="block block-menu odd first last block-count-13 block-region-four-second block-menu-libros"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Libros</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first last leaf menu-depth-1 menu-item-628"><a href="/es/libros-digitales" title="">Libros digitales </a></li></ul></div>
  </div></nav></div></div>        </div>
        <div class="panel-row row-2 clearfix">
          <div class="region region-four-third"><div class="region-inner clearfix"><nav id="block-menu-menu-publicaciones-alai" class="block block-menu odd first block-count-14 block-region-four-third block-menu-publicaciones-alai"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Publicaciones ALAI</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-621"><a href="/es/libros" title="">Libros</a></li><li class="leaf menu-depth-1 menu-item-620"><a href="/es/info-revistas" title="">Revista</a></li><li class="last leaf menu-depth-1 menu-item-622"><a href="/es/como-adquirir" title="">Adquisiciones</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-servicios" class="block block-menu even last block-count-15 block-region-four-third block-menu-servicios"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Servicios</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-625"><a href="http://listas.alainet.org/listas/subscribe/alai-amlatina" title="">Boletin Alai-AmLatina</a></li><li class="last leaf menu-depth-1 menu-item-626"><a href="/es/rss.php%3FSeccion%3Dtitulares" title="">RSS</a></li></ul></div>
  </div></nav></div></div>          <div class="region region-four-fourth"><div class="region-inner clearfix"><nav id="block-menu-menu-alai" class="block block-menu odd first last block-count-16 block-region-four-fourth block-menu-alai"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">ALAI</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-2346"><a href="/es/este-sitio" title="información acerca del sitio">Este sitio</a></li><li class="leaf menu-depth-1 menu-item-2345"><a href="/es/quienes-somos" title="quienes somos">Quienes somos</a></li><li class="leaf menu-depth-1 menu-item-3890"><a href="/es/codigo-de-etica" title="">Código de Ética</a></li><li class="leaf menu-depth-1 menu-item-9654"><a href="/es/rendicion-cuentas-2018" title="">Rendición de cuentas </a></li><li class="leaf menu-depth-1 menu-item-9661"><a href="/es/40-anios" title="ALAI 40 años">40 años</a></li><li class="leaf menu-depth-1 menu-item-2347"><a href="/es/copyleft" title="">Política de Reproducción</a></li><li class="leaf menu-depth-1 menu-item-2348"><a href="/es/donaciones" title="">Contribuciones voluntarias</a></li><li class="last leaf menu-depth-1 menu-item-2349"><a href="/es/contactenos" title="">Contáctenos</a></li></ul></div>
  </div></nav></div></div>        </div>
      </div>
    
          <footer  id="footer" class="clearfix" role="contentinfo">
        <div id="footer-inner" class="clearfix">
                    <p class="attribute-creator"><small class="attribution">Premium Drupal Theme by <a href="http://adaptivethemes.com">Adaptivethemes.com</a></small></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  <script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_KpbuXFbunBaGjtuvRkOuscNXQlFkv4Fjgh1fiknomL8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"La insuficiencia de empleos remunerados afecta a casi 500 millones de personas",url:"https:\/\/www.alainet.org\/es\/articulo\/204396"},
{title:"La insuficiencia de empleos remunerados afecta a casi 500 millones de personas",url:"https:\/\/www.alainet.org\/es\/articulo\/204396"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Output by Fit Text module
jQuery("#articulo").fitText(0.8);

//--><!]]>
</script>
</body>
</html>
