<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="es" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="es" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="es" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="es" dir="ltr" prefix="og: http://ogp.me/ns# content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<link rel="image_src" href="https://www.alainet.org/sites/default/files/logo-alem-2017-fb.png" />
<meta property="og:image" content="https://www.alainet.org/sites/default/files/logo-alem-2017-fb.png" />
<link rel="alternate" type="application/rss+xml" title="America Latina en Movimiento - RSS" href="https://www.alainet.org/es/rss.php%3FSeccion%3Dtitulares" />
<link rel="shortcut icon" href="https://www.alainet.org/sites/default/files/favicon3_0.ico" type="image/vnd.microsoft.icon" />
<link rel="apple-touch-icon" href="https://www.alainet.org/sites/default/files/logo_3.png" type="image/png" />
<link rel="apple-touch-icon-precomposed" href="https://www.alainet.org/sites/default/files/logo_4.png" type="image/png" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="description" content="El reciente artículo sobre Nicaragua del Centro Estratégico Latinoamericano de Geopolítica (CELAG) demuestra con mucha claridad las fortalezas y debilidades de la izquierda intelectual en América Latina y en Europa. Sus representantes captan bien a grandes rasgos los procesos vigentes a nivel global y continental. En algunos temas que conocen adecuadamente, demuestran una" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="1" />
<meta name="abstract" content="El reciente artículo sobre Nicaragua del Centro Estratégico Latinoamericano de Geopolítica (CELAG) demuestra con mucha claridad las fortalezas y debilidades de la izquierda intelectual en América Latina y en Europa. Sus representantes captan bien a grandes rasgos los procesos vigentes a nivel global y continental. En algunos temas que conocen adecuadamente, demuestran una buena capacidad de investigación rigorosa." />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="robots" content="follow, index" />
<meta name="news_keywords" content="-Violencia, Política, Internacional" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.alainet.org/es/articulo/192943" />
<link rel="shortlink" href="https://www.alainet.org/es/node/192943" />
<meta http-equiv="content-language" content="es" />
<meta property="og:site_name" content="América Latina en movimiento" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.alainet.org/es/articulo/192943" />
<meta property="og:title" content="La izquierda sobre Nicaragua: entre la soberbia y la ignorancia" />
<meta property="og:description" content="El reciente artículo sobre Nicaragua del Centro Estratégico Latinoamericano de Geopolítica (CELAG) demuestra con mucha claridad las fortalezas y debilidades de la izquierda intelectual en América Latina y en Europa. Sus representantes captan bien a grandes rasgos los procesos vigentes a nivel global y continental. En algunos temas que conocen adecuadamente, demuestran una buena capacidad de investigación rigorosa." />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ALAIinfo" />
<meta name="twitter:url" content="https://www.alainet.org/es/articulo/192943" />
<meta name="twitter:title" content="La izquierda sobre Nicaragua: entre la soberbia y la ignorancia" />
<meta name="twitter:description" content="El reciente artículo sobre Nicaragua del Centro Estratégico Latinoamericano de Geopolítica (CELAG) demuestra con mucha claridad las fortalezas y debilidades de la izquierda intelectual en América" />
<meta property="og:locale" content="es_es" />
<title>La izquierda sobre Nicaragua: entre la soberbia y la ignorancia</title>
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_n_dO-ml1URTPPjxfT3E6g0xcxWxGElnsWj0r5h5lyNY.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_nAWqmmktDHLAicEzOdQaRiLyEAFuvjPeXhiMhJx12d8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_pjyjvCC4ZkxGPLHFI9UXCE6OX6IlWKszr_-r6uBhHo4.css" media="all" />
<link type="text/css" rel="stylesheet" href="" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_4-eSZgQoO9HCKcvv45GJP6_AZCcZKkDo5xeQNErOQ9E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_rP5iJ-BWw4FVpOe_fVdjUyvLTPm1N_h8l6xOGKgf73Y.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_oiMFWUe23oGe_QZ_fBEV5khGu4B7ssbuQorg4dNSTYc.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_IDLbUBarLHQrsNbS5FsdKPr1Q96ISB7QzMR2SFu8mkk.css" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_n611OZNPXVk2TGv4G4ud4GYdCIKNsmuWbGqyVXiJ3RY.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css__ojThadxRFL5sDx9uwZjc784NRFjnBDh9QrAbmCZ5tU.css" media="only screen" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.alainet.org/sites/default/files/css/css_MS0erZtXCtNc5neoU9ObvR4nB52GdPwRkw5bQya4_5c.css" media="screen" />
<![endif]-->
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_wKyFX46tVKJtPKN12qNjRfS4aubW4G2u7LK22vlDiKo.js"></script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_wUWkJ0zHaN0_FMIC_XSVd3wuwwO-AMBu4-P9gBcPa2M.js"></script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_QiZZsuSSUJN693W27G8Ssbups7v_pPDL-QNceZdD7CQ.js"></script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_Y3EH7yo7tu4rGq4fh_OoU7RVjXld2cXKv5A2Qq2qZlE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "div.field-item.even";
          var text_resize_minimum = "12";
          var text_resize_maximum = "25";
          var text_resize_line_height_allow = 0;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_MZdbJd-zkxlS6UWnJY9_a03dIjWZZdytUImXaAbW0l8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-69054-1", {"cookieDomain":"auto"});ga("require", "linkid", "linkid.js");ga("require", "displayfeatures");ga("set", "page", location.pathname + location.search + location.hash);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_6BG5e4flEAMDyinnTOlVGecZ5egGM3zZQNQiH0wGnD0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://www.alainet.org/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?r0j7sy"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-192943 node-type-article i18n-es site-name-hidden atr-7.x-3.x atv-7.x-3.1+1-dev lang-es site-name-américa-latina-en-movimiento section-articulo color-scheme-custom pixture-reloaded bs-n bb-n mb-dd mbp-l rc-0">
  <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Pasar al contenido principal</a>
  </div>
    <div class="texture-overlay">
  <div id="page" class="container page ssc-n ssw-n ssa-l sss-n btc-n btw-b bta-l bts-n ntc-n ntw-b nta-l nts-n ctc-n ctw-b cta-l cts-n ptc-n ptw-b pta-l pts-n">

    <header  id="header" class="clearfix" role="banner">
      <div class="header-inner clearfix">

                  <!-- start: Branding -->
          <div  id="branding" class="branding-elements clearfix">

            		             
                                                    <!-- start: Site name and Slogan hgroup -->
              <div  class="element-invisible h-group" id="name-and-slogan">

                                  <h1 id="site-name" class="element-invisible" id="site-name"><a href="/es" title="Página de inicio">América Latina en movimiento</a></h1>
                
                
              </div><!-- /end #name-and-slogan -->
            
          </div><!-- /end #branding -->
        
        <div class="region region-header"><div class="region-inner clearfix"><div id="block-views-breakingnews-block" class="block block-views scroll-portada no-title odd first block-count-1 block-region-header block-breakingnews-block" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="view view-breakingnews view-id-breakingnews view-display-id-block view-dom-id-6133e4a91ca7cdbf10f1214d899fd08f">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_breakingnews-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_breakingnews-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_breakingnews-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214108">El ciber-terrorismo, ¿verdadera ciber-amenaza a la paz mundial?</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214107">Xiomara Castro sella triunfo electoral</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214103">José Antonio Kast y la República Negacionista de Chile</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-field-mostrar-pais-en-listado">        <span class="field-content">Argentina</span>  </span>  
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214102">Mauricio Macri y la vieja cuña del poder en las universidades</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_breakingnews-block_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-last views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd rownovedad">
    
  <span class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214100">Ciencia, farmacéuticas y las causas de las pandemias</a></span>  </span></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div></div>
  </div></div><div id="block-block-42" class="block block-block no-title even block-count-2 block-region-header block-42" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="https://dashboard.deflect.ca/affiliate/alainet?mtm_campaign=alainet&amp;mtm_cid=0101&amp;mtm_group=Partners" target="_blank"><img alt="" src="/sites/default/files/Deflect_ProtectedByDeflect_RedOutline_ES_small.png" style="width: 50px; height: 56px;" /></a></p></div>
  </div></div><div id="block-block-41" class="block block-block deflect no-title odd block-count-3 block-region-header block-41" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p><a href="https://dashboard.deflect.ca/affiliate/alainet?mtm_campaign=alainet&amp;mtm_cid=0101&amp;mtm_group=Partners" target="_blank"><img alt="" src="/sites/default/files/Deflect_ProtectedByDeflect_RedOutline_ES.png" /></a></p></div>
  </div></div><div id="block-block-3" class="block block-block bloque-alai no-title even block-count-4 block-region-header block-3" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p style="text-align: center;"><a href="https://alainet.org/es" target="_self"><img alt="América Latina en Movimiento" title="América Latina en Movimiento" class="media-element file-default image-style-none" data-delta="2" typeof="foaf:Image" src="https://www.alainet.org/sites/default/files/logo-amlat-online-2016-2_0.png" width="350" height="83" /></a></p></div>
  </div></div><div id="block-google-cse-google-cse" class="block block-google-cse no-title odd block-count-5 block-region-header block-google-cse" ><div class="block-inner clearfix">  
  
  <div class="block-content content">

  <form action="//www.google.com/cse" method="get" id="google-cse-results-searchbox-form" accept-charset="UTF-8"><div><input type="hidden" name="cx" value="001315171428976469354:07kj9nrjtbi" />
<input type="hidden" name="cof" value="FORID:0" />
<div class="form-item form-type-textfield form-item-query">
  <label for="edit-query">Escriba las palabras clave. </label>
 <input type="text" id="edit-query" name="query" value="" size="20" maxlength="128" class="form-text" />
</div>
<input type="submit" id="edit-sa" name="op" value="Buscar" class="form-submit" /><input type="hidden" name="hl" value="es" />
<input type="hidden" name="ie" value="utf-8" />
<input type="hidden" name="oe" value="utf-8" />
<input type="hidden" name="lr" value="lang_es" />
<input type="hidden" name="form_build_id" value="form-w_o8p-s-vkuoWW4R56B9BrKLCr7Czq5Ark1D4-qpNPc" />
<input type="hidden" name="form_id" value="google_cse_results_searchbox_form" />
</div></form>
<div id="google-cse-results">
  <gcse:searchbox-only gname="google_cse"></gcse:searchbox-only>  <noscript>
    You must enable JavaScript to view the search results.  </noscript>
</div>
</div>
  </div></div><nav id="block-nice-menus-1" class="block block-nice-menus menu-principal no-title even block-count-6 block-region-header block-1" ><div class="block-inner clearfix">  
  
  <ul class="nice-menu nice-menu-down nice-menu-main-menu" id="nice-menu-1"><li class="menu-251 menu-path-front first odd  menu-depth-1 menu-item-251"><a href="/es" title="">Inicio</a></li><li class="menu-461 menuparent  menu-path-front  even  menu-depth-1 menu-item-461"><a href="/es" title="">Temas Especiales</a><ul><li class="menu-5394 menu-path-taxonomy-term-2021 first odd  menu-depth-2 menu-item-5394"><a href="/es/temas-especiales/debate-comunicaci%C3%B3n" title="">Comunicación</a></li><li class="menu-865 menu-path-temasx-especiales-crisis-economica  even  menu-depth-2 menu-item-865"><a href="/es/temasx-especiales/crisis-economica" title="">Crisis Economica</a></li><li class="menu-866 menu-path-temasx-especiales-crisis-ambiental  odd  menu-depth-2 menu-item-866"><a href="/es/temasx-especiales/crisis-ambiental" title="">Crisis Ambiental</a></li><li class="menu-890 menu-path-temasx-especiales-guerra-y-paz  even  menu-depth-2 menu-item-890"><a href="/es/temasx-especiales/guerra-y-paz" title="">Guerra y paz</a></li><li class="menu-862 menu-path-temasx-especiales-integracion  odd  menu-depth-2 menu-item-862"><a href="/es/temasx-especiales/integracion" title="">Integracion</a></li><li class="menu-863 menu-path-temasx-especiales-libre-comercio  even  menu-depth-2 menu-item-863"><a href="/es/temasx-especiales/libre-comercio" title="">Libre comercio</a></li><li class="menu-858 menu-path-temasx-especiales-soberania-alimentaria  odd  menu-depth-2 menu-item-858"><a href="/es/temasx-especiales/soberania-alimentaria" title="">Soberania Alimentaria</a></li><li class="menu-864 menu-path-temasx-especiales-mujeres  even  menu-depth-2 menu-item-864"><a href="/es/temasx-especiales/mujeres" title="">Mujeres</a></li><li class="menu-1099 menu-path-temasx-especiales-fsm  odd last menu-depth-2 menu-item-1099"><a href="/es/temasx-especiales/fsm" title="">FSM</a></li></ul></li><li class="menu-463 menuparent  menu-path-front  odd  menu-depth-1 menu-item-463"><a href="/es" title="">Búsquedas</a><ul><li class="menu-2104 menu-path-busqueda-por-fecha first odd  menu-depth-2 menu-item-2104"><a href="/es/busqueda-por-fecha" title="Buscar entre fechas"> por fecha</a></li><li class="menu-2103 menu-path-busqueda-por-pais  even  menu-depth-2 menu-item-2103"><a href="/es/busqueda-por-pais" title="Buscar por país"> por país</a></li><li class="menu-2102 menu-path-busqueda-por-autor  odd last menu-depth-2 menu-item-2102"><a href="/es/busqueda-por-autor" title="Buscar por Autores">por Autor</a></li></ul></li><li class="menu-462 menuparent  menu-path-front  even  menu-depth-1 menu-item-462"><a href="/es" title="">Publicaciones Alai</a><ul><li class="menu-684 menu-path-info-revistas first odd  menu-depth-2 menu-item-684"><a href="/es/info-revistas?field_fecha_de_publicacion_value%255Bvalue%255D%255Byear%255D=2019" title="">Revista</a></li><li class="menu-685 menu-path-node-23  even  menu-depth-2 menu-item-685"><a href="/es/como-adquirir">¿Cómo adquirir?</a></li><li class="menu-1601 menu-path-listado-libros  odd last menu-depth-2 menu-item-1601"><a href="/es/listado-libros" title="">Libros de ALAI</a></li></ul></li><li class="menu-464 menuparent  menu-path-front  odd last menu-depth-1 menu-item-464"><a href="/es" title="">Servicios</a><ul><li class="menu-1101 menu-path-slistasalainetorg-listas-subscribe-alai-amlatina first odd  menu-depth-2 menu-item-1101"><a href="https://listas.alainet.org/listas/subscribe/alai-amlatina" title="">Boletin Alai-AmLatina</a></li><li class="menu-1102 menu-path-rssxml  even  menu-depth-2 menu-item-1102"><a href="/es/rss.php%3FSeccion%3Dtitulares" title="">RSS</a></li><li class="menu-686 menu-path-node-166440  odd last menu-depth-2 menu-item-686"><a href="/es/contactenos" title="Contáctenos">Contacto</a></li></ul></li></ul>

  </div></nav><div id="block-block-40" class="block block-block no-title odd last block-count-7 block-region-header block-40" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div id="idiomas-rss-small" style="float:right;"><a href="/es" target="_self"><img src="https://www.alainet.org/sites/default/files/ES.png" style="margin-left: 0px; margin-top:5px;margin-bottom:5px;margin-right:5px; width: 28px; height: 22px;" /></a> <a href="/en" target="_self"><img src="https://www.alainet.org/sites/default/files/EN.png" style="margin: 5px;  width: 28px; height: 22px;" /></a><a href="/pt" target="_self"><img src="https://www.alainet.org/sites/default/files/PT.png" style="margin: 5px;  width: 28px; height: 22px;" /></a>        <a class="rsbutton" href="https://twitter.com/ALAIinfo" target="_blank"><img alt="" src="/sites/default/files/TWITTER-b.png" style="width: 25px; height: 25px; margin: 5px;" /><img alt="" src="/sites/default/files/TWITTER-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://www.facebook.com/America.Latina.en.Movimiento/" target="_blank"><img alt="" src="/sites/default/files/FACEBOOK-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/FACEBOOK-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://alainet.org/rss.xml" target="_blank"><img alt="" src="/sites/default/files/RSS-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/RSS-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a></div></div>
  </div></div></div></div>
      </div>

    </header> <!-- /header -->

    <div id="menu-bar" class="nav clearfix"><div id="block-block-17" class="block block-block no-title menu-wrapper menu-bar-wrapper clearfix odd first last block-count-8 block-region-menu-bar block-17" >  
  
  <div id="idiomas-rss" style="float:right;margin-right:40px;"><a href="/es" target="_self"><img src="https://www.alainet.org/sites/default/files/ES.png" style="margin-left: 0px; margin-top:5px;margin-bottom:5px;margin-right:5px; width: 28px; height: 22px;" /></a> <a href="/en" target="_self"><img src="https://www.alainet.org/sites/default/files/EN.png" style="margin: 5px;  width: 28px; height: 22px;" /></a><a href="/pt" target="_self"><img src="https://www.alainet.org/sites/default/files/PT.png" style="margin: 5px;  width: 28px; height: 22px;" /></a>        <a class="rsbutton" href="https://twitter.com/ALAIinfo" target="_blank"><img alt="" src="/sites/default/files/TWITTER-b.png" style="width: 25px; height: 25px; margin: 5px;" /><img alt="" src="/sites/default/files/TWITTER-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://www.facebook.com/America.Latina.en.Movimiento/" target="_blank"><img alt="" src="/sites/default/files/FACEBOOK-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/FACEBOOK-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a><a class="rsbutton" href="https://alainet.org/rss.xml" target="_blank"><img alt="" src="/sites/default/files/RSS-b.png" style="margin: 5px; width: 25px; height: 25px;" /><img alt="" src="/sites/default/files/RSS-w.png" style="margin: 5px; width: 25px; height: 25px;" /></a></div>
  </div></div>
    <!-- Messages and Help -->
        
    <!-- Breadcrumbs -->
    
    
    <!-- Three column 3x33 Gpanel -->
    
    <div id="columns">
      <div class="columns-inner clearfix">

        <div id="content-column">
          <div class="content-inner">

            
            <div id="main-content" role="main">

                                          
                              <div id="content">
                  <div id="block-system-main" class="block block-system no-title odd first block-count-9 block-region-content block-main" >  
  
  <div class="two-66-33 at-panel panel-display clearfix" >
    <div class="region region-two-66-33-first">
    <div class="region-inner clearfix">
      <div class="panel-pane pane-entity-field pane-node-field-pais bloque_paises no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-pais field-type-taxonomy-term-reference field-label-hidden view-mode-_custom_display"><ul class="field-items"><li class="field-item even"><a href="/es/pa%C3%ADses/nicaragua" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Nicaragua</a></li></ul></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-title-field no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-title-field field-type-text field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even"><h1>La izquierda sobre Nicaragua: entre la soberbia y la ignorancia</h1>
</div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-autor no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-autor field-type-taxonomy-term-reference field-label-hidden view-mode-_custom_display"><ul class="field-items"><li class="field-item even"><a href="/es/autores/jorge-capel%C3%A1n">Jorge Capelán</a>, <a href="/es/taxonomy/term/30671">Stephen Sefton</a></li></ul></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-node-created no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      17/05/2018    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-print-ui-print-links pane-print-ui no-title block" id="contenedor-imprimir">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <span class="print_html"><a href="https://www.alainet.org/es/print/192943" title="Mostrar una versión para imprimir de esta página." class="print-page" rel="nofollow"><img class="print-icon image-style-none" typeof="foaf:Image" src="https://www.alainet.org/sites/all/modules/contrib/print/icons/print_icon.png" width="16px" height="16px" alt="Versión para impresión" title="Versión para impresión" /></a></span>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button sharethis-wrapper pane-addtoany no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <span class="a2a_kit a2a_kit_size_23 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.alainet.org%2Fes%2Farticulo%2F192943&amp;title=La%20izquierda%20sobre%20Nicaragua%3A%20entre%20la%20soberbia%20y%20la%20ignorancia"></a>
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-locale-language-content pane-locale bloques-idiomas-disponibles no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <ul class="language-switcher-locale-url"><li class="es first active"><a href="/es/articulo/192943" class="language-link locale-untranslated active" xml:lang="es"><img class="language-icon image-style-none" typeof="foaf:Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/es.png" width="28" height="22" alt="Español" title="Español" /></a></li><li class="en"><span class="language-link locale-untranslated locale-untranslated" xml:lang="en"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/en.png" width="28" height="22" alt="English" title="English" /></span></li><li class="fr"><span class="language-link locale-untranslated locale-untranslated" xml:lang="fr"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/fr.png" width="28" height="22" alt="Français" title="Français" /></span></li><li class="de"><span class="language-link locale-untranslated locale-untranslated" xml:lang="de"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/de.png" width="28" height="22" alt="Deutsch" title="Deutsch" /></span></li><li class="pt last"><span class="language-link locale-untranslated locale-untranslated" xml:lang="pt"><img class="language-icon image-style-none" typeof="Image" src="https://www.alainet.org/sites/all/modules/contrib/languageicons/flags/pt.png" width="28" height="22" alt="Português" title="Português" /></span></li></ul>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-tipo-documento no-title block" id="tipo-docum">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-field-tipo-documento field-type-taxonomy-term-reference field-label-hidden view-mode-_custom_display"><ul class="field-items"><li class="field-item even">Opinión</li></ul></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-text-resize-0 pane-text-resize no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-body no-title block" id="solotexto">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="field field-name-body field-type-text-with-summary field-label-hidden view-mode-_custom_display"><div class="field-items"><div class="field-item even" property="content:encoded"><p>El reciente <a href="http://www.celag.org/primavera-democratica-en-nicaragua-anticipo-del-verano-o-el-invierno/"><u>artículo sobre Nicaragua</u></a> del Centro Estratégico Latinoamericano de Geopolítica (CELAG) demuestra con mucha claridad las fortalezas y debilidades de la izquierda intelectual en América Latina y en Europa. Sus representantes captan bien a grandes rasgos los procesos vigentes a nivel global y continental. En algunos temas que conocen adecuadamente, demuestran una buena capacidad de investigación rigorosa. Sin embargo, ninguno de las y los integrantes del CELAG es de América Central o el Caribe y en el caso de Nicaragua demuestran que desconocen detalles fundamentales y hechos básicos del país. El artículo tampoco muestra que se conoce mucho de lo que se ha escrito en los últimos 10 años sobre Nicaragua, su economía, su política y geopolítica, por diversos medios que recogen análisis de los propios Sandinistas, por ejemplo los aportes del historiador Aldo Díaz Lacayo, de intelectuales como Orlando Núñez Soto, Carlos Midence y Carlos Fonseca Terán o de analistas como William Grigsby Vado, entre muchos más.<br /><br /><strong>Geopolítica</strong><br /><br />El artículo de la CELAG da un par de pinceladas sobre el tema geopolítico, mencionando a Venezuela, Rusia y el Canal Interoceánico, pero deja de lado temas fundamentales para cualquier analista serio sobre el istmo centroamericano, y en particular sobre Nicaragua. Primero, su ubicación geopolítica es un elemento definitorio de la nación nicaragüense ubicada en una zona de paso entre el Este y el Oeste, y el Norte y el Sur. Segundo, el agua, ya sea como medio de transporte o como medio de vida, es el recurso más importante del país y el objeto de las mayores disputas, especialmente en el Siglo XXI. Y tercero, siendo la nación con el territorio más extenso de su región, Nicaragua es tal vez el único país del mundo que siendo más grande ha perdido territorio a manos de sus vecinos más pequeños.<br /><br />Esto es así porque la piedra de toque de todos los proyectos colonizadores ha sido evitar la unidad política de Centroamérica, y especialmente el desarrollo de Nicaragua como Estado-Nación. Es así como los Estados Unidos aceptaron el desarrollo de un cierto Estado del Bienestar en Costa Rica pero jamás lo harán en Nicaragua. Se podrá hablar mucho sobre Rusia, China o Venezuela, pero sin entender los elementos anteriores es imposible tener una idea de los intereses en juego. Por eso la historia de Nicaragua ha estado plagada de guerras y de larguísimos períodos de pobreza. Por cierto, estos hechos son de sobra conocidos por el Presidente Comandante Daniel Ortega. Los analistas de la CELAG parten del hecho de que en Nicaragua está teniendo lugar una "revolución de colores" o más bien un "golpe suave" como se le denomina aquí. Esto es una verdad más que evidente para los que hemos vivido los acontecimientos en el país durante el último mes.<br /><br /><strong>El FMI</strong><br /><br />Sin embargo cuando CELAG intenta argumentar que el avance de la contrarrevolución en marcha ahora es fruto de las presiones del FMI, no lo creemos. Es cierto que en 2005 Nicaragua entra en la iniciativa HIPC que le permite, a cambio de una verdadera intervención económica, condonar la mayor parte de su deuda con el FMI. En 2006 el gobierno de aquel entonces aprueba el ingreso al TLC CAFTA-DR, prácticamente una condición tácita para beneficiarse de la condonación. Lo que no menciona CELAG es que nada de eso lo gestionó la administración Sandinista, que asumió el gobierno en enero 2007, sino el gobierno liberal del Presidente Enrique Bolaños. Más de un año antes del final de período de gobierno del Presidente Bolaños, el FSLN se opuso a la entrada de Nicaragua al CAFTA-DR al fin de 2005 cuando todo el bloque de 35 diputados Sandinistas en la Asamblea Nacional votó en contra del tratado porque querían que fuera renegociado.<br /><br />El FMI es solo un ingrediente de todas las fuerzas que determinan un entorno muy desfavorable para cualquier proceso de cambios en Centroamérica y el Caribe. Esto hace que el CELAG no entienda la situación interna de Nicaragua cuando asevera que “el gobierno nicaragüense viene cediendo ante el empresariado local e internacional y las Instituciones Financieras Internacionales, que presionan para un ajuste”. Al contrario, la empresa privada se ha juntado a la minoritaria oposición política en Nicaragua en este momento precisamente por motivo de la firme defensa solidaria del gobierno del Presidente Daniel Ortega de los derechos sociales y económicos de la mayoría empobrecida del país. Se trata, entre muchas otras cosas, de la gratuidad de la educación y la salud, los aumentos anuales del salario mínimo siempre 5 o 6 puntos porcentuales por encima de la inflación, el masivo programa de titulación de la propiedad a favor de familias humildes y en general la profunda y amplia democratización de la economía del país, especialmente a favor de las mujeres.<br /><br />CELAG se refiere constantemente a la relación del Gobierno de Nicaragua con el FMI, la patronal, la empresa canalera HKND. Pero en ningún lugar se hace mención de que ese gobierno esté respaldado por un muy amplio movimiento social.  Al leer la versión del CELAG, se da la impresión de que aquí no han habido sectores populares que salgan a defender al gobierno, lo que no es para nada cierto. El 30 de abril Managua se llenó de Sandinistas que por decisión propia fueron a respaldar al gobierno; algo similar sucedió la semana pasada, manifestaciones condenando la violencia se han sucedido a lo largo y ancho del país y han sido las organizaciones de base del Frente Sandinista en los barrios las que han organizado a la población para repeler a las bandas que promueven los saqueos y diversos actos de violencia. Eso para nada quiere decir que el Frente Sandinista haya sabido movilizar a todos los sectores populares<br /><br /><strong>La economía popular</strong><br /><br />Lo que es más serio todavía, el artículo de la CELAG ignora hechos fundamentales sobre la economía política del país. En Nicaragua, la riqueza no la produce la burguesía sino el sector de la economía popular, cooperativa, asociativa y autogestionaria, que produce más de la mitad del PIB y genera más del 70% del empleo. Por ese motivo el gobierno no permitió la entrada de Uber a Nicaragua, por ejemplo. En términos de inversión, tampoco es la burguesía nicaragüense la que más aporta, sino el Estado y los capitales extranjeros - incluso dentro de estos, una parte considerable son capitales muy pequeños, incluso de lógica no-capitalista, de estadounidenses que montan pequeños hoteles y otro tipo de actividades con capitales traídos de sus propios países. Por toda su prominencia en el debate, el COSEP no es un gremio fuerte de empresarios. Su presidente José Adán Aguerri no tiene una empresa conocida, es un mero funcionario de un gremio que mucho abarca pero poco aprieta. Por otro lado, el universo de actores económicos de los sectores populares y de los pequeños capitales no dominados por la lógica especulativa debió políticamente haber sido consolidado hacia la izquierda, pero eso no se logró por factores históricos específicos a Nicaragua.<br /><br />Aquí el principal operador e interesado del golpe, además de los Estados Unidos, fue el gran capital financiero internacional. El sábado siguiente a las protestas, quien fue a abrazar a los estudiantes de la privada Universidad Politécnica fue nada más ni nada menos que Piero Coen, el hombre más rico de Nicaragua y el séptimo millonario más poderoso de la región, según Forbes. El objetivo fue no solo de devolver al país al estado anterior al año 2007 sino al anterior a 1979, o quizás hasta los años 1920s cuando el Sandinismo no existía. "El COSEP no me representa, yo estoy con ustedes, muchachos", les dijo este "revolucionario" financiero. Privatizar el INSS hoy con un millón de afiliados y numerosas clínicas y hospitales nuevos, y revertir un proceso de redistribución de la propiedad urbana y rural de casi 40 años y acabar con la producción campesina de alimentos son algunos de los intereses de esos grupos.<br /><br />Con una economía frágil pero dependiente de factores muy resistentes (único país latinoamericano que produce el 90% de los alimentos que consume, economía popular, amplia cooperativización, diversificación del comercio exterior y de las fuentes de ingreso, etcétera), el modelo económico sandinista es muy exitoso, no son inventos del FMI. Si algo pudo haber fallado es la administración política de ese modelo. Aquí tras un mes de crisis los precios no han subido, al momento de escribir estas líneas siguen igual que siempre. Los sectores de la economía popular y asociativa han jugado un papel muy importante para impedir que los saqueos pongan al país fuera de control, pero por múltiples razones esos movimientos no recibieron la cuota de poder político que verdaderamente les hubiera correspondido para defender efectivamente el modelo y forzar a la patronal a cumplir su parte del trato pagando más impuestos. La reforma del INSS no era mala ni era neoliberal. Pero jamás se explicó eso al pueblo con anterioridad. Mucha gente salió de buena fe a protestar, pero los engañaron e instrumentalizaron.<br /><br /><strong>Protestas</strong><br /><br />Sobre las protestas CELAG opina, “No es un hecho menor (y carece de justificación posible) la reacción del gobierno de Ortega ante los reclamos de los manifestantes. Es cuestionable y, evidentemente ha sido rebasado por los acontecimientos -como muestra la gran cantidad de heridos y fallecidos por las protestas”.<br /><br />En primer lugar, en las legítimas manifestaciones pacíficas del miércoles 18 contra las reformas del al INSS, los reclamos de los manifestantes aquel día contra la resolución para reformar el INSS fueron sesgados, malinformados e irracionales. La propuesta de la resolución no iba a entrar en vigencia hasta julio y hubo más que suficiente tiempo para reformarlo. No tiene sentido que CELAG aplique a Nicaragua una lógica que no aplica en los casos de Bolivia y Venezuela donde también hay movimientos de protesta que hacen demandas extremadamente parcializadas, poco realistas y mal razonadas a sus gobiernos, por decir lo menos. En segundo lugar, la respuesta de la policía nacional fue proporcional a los acontecimientos. Casi de inmediato, la manifestación pacífica rápidamente deterioró en choques entre grupos de manifestantes y grupos de jóvenes afines al gobierno.<br /><br />En seguida, entraron en acción los violentos grupos de choque de la oposición política en el país dirigida principalmente por el Movimiento Renovador de ex-Sandinistas ahora aliados de la extrema derecha estadounidense y beneficiarios durante décadas del financiamiento del gobierno de los Estados Unidos y sus ONGs satelitales. Durante los días 19, 20 y 21 de abril los grupos armados de la oposición política se mezclaron con estudiantes y jóvenes e integraron también cientos de delincuentes reclutados de diferentes ciudades con el fin de intensificar los ataques. Atacaron todo tipo de infraestructura con armas de fuego, armas hechizas y bombas molotov.  Desde su inicio, las protestas han sido muy violentas. Sin embargo, se ha proyectado una imagen de represión desproporcionada y hasta se habla de “masacres” por medio de una tremenda maquinaria de desinformación en las redes sociales y los medios noticieros de la empresa privada y sus aliados internacionales. Un componente importante de la desinformación ha sido la manipulación de las cifras de fallecidos y heridos. En este punto CELAG también repite la falsa propaganda de la derecha con la frase “la gran cantidad de heridos y fallecidos por las protestas”.<br /><br />En la ciudad de Estelí dos jóvenes murieron en circunstancias que todavía están por ser aclaradas. 18 policías salieron heridos y también 16 trabajadores de la Alcaldía. Se trató de una batalla en un área de 16 cuadras que duró 5 horas. Los atacantes eran entre 500 y 600, la mitad de ellos traídos de Managua y León. Intentaron quemar la Alcaldía, saquear un almacén de alimentos para programas sociales y también atacar un supermercado. Dado el nivel de violencia la noche del 20 de abril en Estelí, un saldo de dos muertos es leve e indica que la Policía Nacional no usó armas de fuego, sino balas de goma y gas lacrimógeno. Un dato relevante es que en 1994 durante un solo día de conflicto armado en Estelí entre el gobierno y las fuerzas insurreccionales que habían tomado la ciudad en aquel momento, murieron más de 50 personas, en un solo día.<br /><br />La reacción del gobierno del Presidente Ortega y la Policía Nacional fue proporcional a la amenaza de los grupos armados y sus acompañantes que no tenían nada de “protesta pacífica”. Al equivocarse sobre la respuesta proporcional de gobierno, naturalmente CELAG se equivoca también sobre si es acertado o no referir a una “gran cantidad de heridos y fallecidos”. Igual que Estelí, aparte de Managua, las ciudades de León, Masaya, Granada, Diriamba, Jinotepe y Chinandega, todas sufrieron ataques de grupos armados decididos a destruir oficinas públicas y propiedad privada sin respetar a nadie.<br /><br />Sin embargo, CELAG aplica un marco lógico de “protestas” pacíficas que, desde luego, es inaplicable al caso de una insurrección violenta en tantos centros urbanos además de la ciudad capital. Para el lunes 23 de abril, los medios de oposición estaban reportando un número de 20 a 23 fallecidos. Entre ellos, habían dos policías, un periodista, varios simpatizantes del gobierno, varios transeúntes, y varios manifestantes. No tiene sentido mencionar “una gran cantidad de heridos y fallecidos” sin diferenciar entre víctimas de los grupos armados y víctimas de la acción policial. Solamente reportar “una gran cantidad” es colaborar en la ofensiva mediática de la oposición política en Nicaragua que implica que todas las víctimas resultaron de la acción del gobierno.<br /><br />Lo contrario es el caso. Todos los fallecimientos resultaron directamente de la violencia armada desatada por la oposición política. En los dos días siguientes al 23 de abril, en que no habían serios incidentes de la violencia armada, las ONGs y medios de la oposición política inflaron el número de los supuestos fallecidos a más de cuarenta. Luego aparecieron personas en las redes sociales desmintiendo los reportes de su muerte y hubo familias que denunciaron que sus muertos no tenían nada que ver con las protestas. Hay mucho que aún no se sabe fuera (e incluso dentro) de Nicaragua acerca de temas que aún se están investigando. Ni siquiera se sabe bien el número de fallecidos, mucho menos, en la mayoría de los casos, quienes los mataron.<br /><br /><strong>Otra embestida imperial</strong><br /><br />El sábado 21 de abril, el Presidente Ortega anunció la propuesta del diálogo y la empresa privada lo aceptó. El domingo 22, el Presidente Ortega revocó la resolución de la reforma del INSS. Si las protestas hubieran sido sobre la reforma del INSS allí habría acabado la violencia. Pero no se acabó, porque la oposición política quiere llegar al poder que no pudo ganar por la vía electoral. Mientras CELAG nota “importantes diferencias” con países vecinos, no nota lo más obvio en relación a los acontecimientos entre el 18 y el 22 de abril en Nicaragua. En ningún momento se desplegó el ejército para reprimir las protestas como ha sido la respuesta habitual en aquellos países a ataques violentos como los que ocurrieron en Nicaragua. Disolver manifestaciones aniquilando a los manifestantes es algo totalmente ajeno a la doctrina y preparación de las fuerzas de policía de Nicaragua formadas a raíz de la Revolución de 1979.<br /><br />Cuando CELAG observa que el gobierno "evidentemente ha sido rebasado por los acontecimientos" hay que decir que es muy cierto. ¿Cómo puede ser (se preguntan muchos en Nicaragua) que unas fuerzas de seguridad (de origen Sandinista) que desde hace casi 30 años han tenido a raya al crimen organizado internacional, y hace cuarenta años están monitoreando todos los movimientos del imperialismo en la región, no hayan podido recabar inteligencia alertando de lo que se estaba tramando? ¿Cómo puede un gobierno que ha construido una formidable y masiva estructura de prevención de desastres de todo tipo verse desbordado ante una emergencia política (no social) como la que se ha presentado? Se puede decir que durante algunos días la estructura política estuvo prácticamente paralizada aunque a cada nivel se estuviese tratando de tomar las medidas que se considerasen necesarias, apropiadas y factibles para hacerle frente a una situación muy volátil en que una desmedida violencia armada rápidamente se impuso en muchos centros urbanos.<br /><br />Por otro lado, es justo y necesario observar que la izquierda latinoamericana y europea también ha sido rebasada por los acontecimientos en Nicaragua. Con pocas excepciones, las y los intelectuales en América Latina y Europa han demostrado la misma ignorancia y falta de visión política, comprensión socio-económica y humildad moral que demostraron en el caso de Libia. No entienden Nicaragua. En el mejor de los casos han distorsionado y mutilado la realidad del país para que quepa en algún u otro marco ideológico que no responde a las características particulares de la sociedad y economía nicaragüenses. En el peor de los casos, apoyan los argumentos de la oposición política del país impulsada por ex-Sandinistas ahora bendecidos por Donald Trump y Mike Pence, aliados de Marco Rubio, Bob Menéndez e Ileana Ros Lehtinen, al servicio de intereses corporativos como el Grupo Coen y sus homólogos regionales.<br /><br />Nicaragua ahora no se necesita la soberbia distribución o retención de estrellitas por haber aprobado algún examen de izquierdismo. Requiere de la solidaridad sensata para resistir una embestida más del imperio yanqui y sus aliados internacionales y nacionales contra un gobierno socialista y anti-imperialista, aliado incondicional de Bolivia, Cuba, Venezuela y todos los movimientos populares de América Latina y el Caribe.<br /> </p><p><em>Jorge Capelán y Stephen Sefton, Tortilla con Sal, 16 de mayo 2018</em></p></div></div></div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-token pane-node-url no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      https://www.alainet.org/es/articulo/192943    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-block pane-addtoany-addtoany-button pane-addtoany no-title block" id="add-to-any">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <span class="a2a_kit a2a_kit_size_23 a2a_target addtoany_list" id="da2a_2">
      <a class="a2a_button_facebook a2a_counter"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_whatsapp"></a>
      <a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share#url=https%3A%2F%2Fwww.alainet.org%2Fes%2Farticulo%2F192943&amp;title=La%20izquierda%20sobre%20Nicaragua%3A%20entre%20la%20soberbia%20y%20la%20ignorancia"></a>
      
    </span>
        </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-articulos-relacionados block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Del mismo autor</h2>
        
    
    <div class="block-content">
      <div class="view view-articulos-relacionados view-id-articulos_relacionados view-display-id-block_2 view-dom-id-e44993d34481af1a97339c6581d9143c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/204665">El Salvador vive &quot;tiempos interesantes&quot;</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">10/02/2020</span>  </span></li>
          <li class="views-row views-row-2 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/node/204531">CIA employed Argentinian intelligence against ALBA countries in order to overthrow Evo</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">03/02/2020</span>  </span></li>
          <li class="views-row views-row-3 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/204514">CIA usó a la inteligencia argentina contra países del ALBA para derrocar a Evo</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">31/01/2020</span>  </span></li>
          <li class="views-row views-row-4 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/204452">Otro dato que desnuda la estafa de los golpistas</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">28/01/2020</span>  </span></li>
          <li class="views-row views-row-5 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/203946">Impeachment imperial</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">20/12/2019</span>  </span></li>
          <li class="views-row views-row-6 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/202107">Nicaragua de azul y blanco despide al &quot;Doctor Chapatín&quot; </a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">12/09/2019</span>  </span></li>
          <li class="views-row views-row-7 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/202058">La punta del iceberg</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">10/09/2019</span>  </span></li>
          <li class="views-row views-row-8 views-row-even relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/201971">Golpismo narcofinanciero</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">05/09/2019</span>  </span></li>
          <li class="views-row views-row-9 views-row-odd relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/201951">Golpistas en Júpiter</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">04/09/2019</span>  </span></li>
          <li class="views-row views-row-10 views-row-even views-row-last relacionados-final-art">  
  <span class="views-field views-field-title-field">        <span class="field-content"><a href="/es/articulo/201931">El pueblo celebra el 40 aniversario de sus Fuerzas Armadas</a></span>  </span>      &nbsp;&nbsp;  
  <span class="views-field views-field-created">        <span class="field-content">02/09/2019</span>  </span></li>
      </ul></div>    </div>
  
  
  
  
      <div class="view-footer">
      <div class="more-link"> <a href="/taxonomy/term/23683+30671">Más...</a></div>    </div>
  
  
</div>    </div>

    
    
  </div>
</section>
    </div>
  </div>
  <div class="region region-two-66-33-second">
    <div class="region-inner clearfix">
      <div class="panel-pane pane-block pane-block-21 pane-block no-title block">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <a href="/donaciones" target="_blank"><img alt="Donaciones" title="Donaciones" class="media-element file-default image-style-none" data-delta="1" typeof="foaf:Image" src="https://www.alainet.org/sites/default/files/donaciones1_0.gif" width="300" height="100" /></a>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><div class="panel-pane pane-views pane-vista-publicaciones no-title block" id="slider-publicaciones2">
  <div class="block-inner clearfix">
    
            
    
    <div class="block-content">
      <div class="view view-vista-publicaciones view-id-vista_publicaciones view-display-id-block view-dom-id-6eab64929b2f86b990292cc4d1d20e1f">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_vista_publicaciones-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_vista_publicaciones-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_vista_publicaciones-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=25100:slides_revista_portada {"link":"node\/213371"} --><a href="/es/revistas/553"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/alem553.jpg?itok=MCOp2rvg" width="250" height="341" alt="alem553.jpg" title="alem553.jpg" /></a><!-- END scald=25100 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=24279:slides_revista_portada {"link":"node\/212285"} --><a href="/es/dossier/peru-2021"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/photo_2021-05-17_11-30-23.jpg?itok=trMQD_cZ" width="250" height="353" alt="photo_2021-05-17_11-30-23.jpg" title="photo_2021-05-17_11-30-23.jpg" /></a><!-- END scald=24279 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=24033:slides_revista_portada {"link":"node\/211991"} --><a href="/es/revistas/552"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada552.jpg?itok=F6Y4YrTv" width="250" height="341" alt="portada552.jpg" title="portada552.jpg" /></a><!-- END scald=24033 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=23288:slides_revista_portada {"link":"node\/211033"} --><a href="/es/dossier/post-covid19-ii"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/dossier_poscovid_2.jpg?itok=ctESCWXG" width="250" height="340" alt="dossier_poscovid_2.jpg" title="dossier_poscovid_2.jpg" /></a><!-- END scald=23288 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=22610:slides_revista_portada {"link":"node\/210130"} --><a href="/es/revistas/551"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/p-alai551.jpg?itok=sd0wqirX" width="250" height="341" alt="p-alai551.jpg" title="p-alai551.jpg" /></a><!-- END scald=22610 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=22139:slides_revista_portada {"link":"node\/209472"} --><a href="/es/revistas/550"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/portada-550.jpg?itok=cI1Ypi2h" width="250" height="340" alt="portada-550.jpg" title="portada-550.jpg" /></a><!-- END scald=22139 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=21826:slides_revista_portada {"link":"node\/209010"} --><a href="/es/dossier/post-covid19-i"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/dossier-poscovid19.jpg?itok=ILlj23xs" width="250" height="276" alt="dossier-poscovid19.jpg" title="dossier-poscovid19.jpg" /></a><!-- END scald=21826 --></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_vista_publicaciones-block_1_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-last views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-revista">        <div class="field-content"><!-- scald=21165:slides_revista_portada {"link":"node\/207848"} --><a href="/es/revistas/549"><img typeof="foaf:Image" class="image-style-slide-revista" src="https://www.alainet.org/sites/default/files/styles/slide_revista/public/549.jpg?itok=O67J4CA-" width="250" height="340" alt="549.jpg" title="549.jpg" /></a><!-- END scald=21165 --></div>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="widget_pager_bottom_vista_publicaciones-block_1" class="views-slideshow-pager-fields widget_pager widget_pager_bottom views_slideshow_pager_field">
  <div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_0" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd views-row-first" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_0">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-0'>1</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_1" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_1">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-1'>2</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_2" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_2">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-2'>3</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_3" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_3">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-3'>4</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_4" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_4">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-4'>5</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_5" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_5">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-5'>6</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_6" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_6">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-6'>7</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_vista_publicaciones-block_1_7" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even views-row-last" aria-controls="views_slideshow_cycle_div_vista_publicaciones-block_1_7">
  <div class="views-field-counter">
    <div class="views-content-counter">
    <a href='#slideshow-7'>8</a>  </div>
</div>
</div>
</div>

<div id="vscc_controls_vista_publicaciones-block_1" class="vscc-controls vscc_controls">
      <span id="vscc_controls_previous_vista_publicaciones-block_1" class="vscc_controls_previous"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_left.png" alt="previous" title="previous" /></a></span>  
  
      <span id="vscc_controls_next_vista_publicaciones-block_1" class="vscc_controls_next"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_right.png" alt="siguiente" title="siguiente" /></a></span>  </div>
      </div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <div class="publicaciones">
<div class="ver"><a href="/es/revistas/553">VER</a></div>

<div class="descargar"><a href="https://www.alainet.org/sites/default/files/alem553.pdf" target="_blank">DESCARGAR</a></div>
</div>    </div>
  
  
</div>    </div>

    
    
  </div>
</div>
<div class="panel-separator"></div><section class="panel-pane pane-entity-field pane-node-field-categorizacion field-name-field-categorizacion block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Clasificado en</h2>
        
    
    <div class="block-content">
      <section class="field field-name-field-categorizacion field-type-taxonomy-term-reference field-label-above view-mode-_custom_display"><h2 class="field-label">Clasificado en:&nbsp;</h2><ul class="field-items"><li class="field-item even"><div class='term-tree-list'><ul class="term"><li class='unselected'><a href="/es/clasificacion/social">Social</a><ul class="term"><li class='selected'><a href="/es/clasificacion/violencia">Violencia</a></li></ul></li><li class='selected'><a href="/es/clasificacion/politica">Política</a></li><li class='selected'><a href="/es/clasificaci%C3%B3n/internacional">Internacional</a></li></ul></div></li></ul></section>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-articulos-relacionados block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Debate izquierdas</h2>
        
    
    <div class="block-content">
      <div class="view view-articulos-relacionados view-id-articulos_relacionados view-display-id-block_5 view-dom-id-03d216d3684f3f2d675f9c1ec9c35ab5">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first relacionados-final-art">  
  <div class="views-field views-field-title-field">        <div class="field-content"><a href="/es/node/213677">Bubbles, Dumping and Refugees</a></div>  </div>  
  <span class="views-field views-field-field-autor">        <span class="field-content">Umberto Mazzei</span>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">06/09/2021</span>  </span></li>
          <li class="views-row views-row-2 views-row-even relacionados-final-art">  
  <div class="views-field views-field-title-field">        <div class="field-content"><a href="/es/articulo/213676">Burbujas, dumping y refugiados</a></div>  </div>  
  <span class="views-field views-field-field-autor">        <span class="field-content">Umberto Mazzei</span>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">06/09/2021</span>  </span></li>
          <li class="views-row views-row-3 views-row-odd relacionados-final-art">  
  <div class="views-field views-field-title-field">        <div class="field-content"><a href="/es/articulo/212693">Nicaragua 2021. Una nueva agresión imperial</a></div>  </div>  
  <span class="views-field views-field-field-autor">        <span class="field-content">Sergio Rodríguez Gelfenstein</span>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">17/06/2021</span>  </span></li>
          <li class="views-row views-row-4 views-row-even relacionados-final-art">  
  <div class="views-field views-field-title-field">        <div class="field-content"><a href="/es/articulo/212695">Nicaragua y el delirio de algunas izquierdas</a></div>  </div>  
  <span class="views-field views-field-field-autor">        <span class="field-content">Andrés Kogan Valderrama</span>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">17/06/2021</span>  </span></li>
          <li class="views-row views-row-5 views-row-odd views-row-last relacionados-final-art">  
  <div class="views-field views-field-title-field">        <div class="field-content"><a href="/es/articulo/212187">El fin de la izquierda ¿qué izquierda?</a></div>  </div>  
  <span class="views-field views-field-field-autor">        <span class="field-content">María José Olguín</span>  </span>  
  <span class="views-field views-field-created">        <span class="field-content">11/05/2021</span>  </span></li>
      </ul></div>    </div>
  
  
  
      
<div class="more-link">
  <a href="/es/taxonomy/term/32393">
    Mas...  </a>
</div>
  
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-views pane-novedades-en-articulo block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Novedades</h2>
        
    
    <div class="block-content">
      <div class="view view-novedades-en-articulo view-id-novedades_en_articulo view-display-id-block view-dom-id-63ed6bd30405a16cfc490bc410dfa736">
            <div class="view-header">
      <div class="view view-novedades-en-articulo view-id-novedades_en_articulo view-display-id-block_1 view-dom-id-3ef5bb6efe0bf89c718f84809a938cfb">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_novedades_en_articulo-block_1_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_novedades_en_articulo-block_1_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25701:slide_portada_en_articulo {"link":"node\/214098"} --><a href="/es/articulo/214098?language=en"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/cover-image-765x265.jpg?itok=NIqt1lJc" alt="cover-image-765x265.jpg" title="cover-image-765x265.jpg" /></a><!-- END scald=25701 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214098">Soberanía alimentaria, una propuesta por el futuro del planeta</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">La Vía Campesina</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25690:slide_portada_en_articulo {"link":"node\/214088"} --><a href="/es/articulo/214088"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/1310214631_16328049287301n-768x512.jpg?itok=6CKLJJXM" alt="1310214631_16328049287301n-768x512.jpg" title="1310214631_16328049287301n-768x512.jpg" /></a><!-- END scald=25690 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214088">Las mujeres sostienen la mitad del cielo: cómo China erradicó la pobreza extrema</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Tings Chak</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25677:slide_portada_en_articulo {"link":"node\/214076"} --><a href="/es/articulo/214076"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/unasur_.png?itok=kE5wi2bm" alt="unasur_.png" title="unasur_.png" /></a><!-- END scald=25677 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214076">El diálogo político, eje de la integración</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Adalid Contreras Baspineiro</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25660:slide_portada_en_articulo {"link":"node\/214068"} --><a href="/es/articulo/214068"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/monumento-cristobal-colon-barcelona.jpeg?itok=BDkhPwF_" alt="monumento-cristobal-colon-barcelona.jpeg" title="monumento-cristobal-colon-barcelona.jpeg" /></a><!-- END scald=25660 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214068">El genocidio expoliador contra la población indígena</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Jorge Molina Araneda</div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_novedades_en_articulo-block_1_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-last views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25654:slide_portada_en_articulo {"link":"node\/214060"} --><a href="/es/articulo/214060"><img typeof="foaf:Image" class="image-style-inicio-slider-movil" src="https://www.alainet.org/sites/default/files/styles/inicio_slider_movil/public/whatsapp.png?itok=gawLN91C" alt="whatsapp.png" title="whatsapp.png" /></a><!-- END scald=25654 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214060">Facebook Inc. ¿La caída? del mayor continente del planeta digital</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content">Alfredo Moreno</div>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        
<div id="vscc_controls_novedades_en_articulo-block_1_1" class="vscc-controls vscc_controls">
      <span id="vscc_controls_previous_novedades_en_articulo-block_1_1" class="vscc_controls_previous"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_left.png" alt="previous" title="previous" /></a></span>  
      <span id="vscc_controls_pause_novedades_en_articulo-block_1_1" class="vscc_controls_pause"><a href="#!slide"><span class="vscc-pause"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_pause.png" alt="pause" title="pause" /></span><span class="vscc-resume vscc-disabled"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_right.png" alt="resume" title="resume" /></span></a></span>  
      <span id="vscc_controls_next_novedades_en_articulo-block_1_1" class="vscc_controls_next"><a href="#!slide"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/sites/all/modules/contrib/vscc/images/black_arrow_right.png" alt="siguiente" title="siguiente" /></a></span>  </div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
  
      <div class="view-content">
      <table class="views-view-grid cols-2">
  
  <tbody>
          <tr  class="row-1 row-first">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25709:novedades_en_articulo {"link":"node\/214108"} --><a href="/es/articulo/214108"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/automatizacion-1.jpg?itok=Drxrl6p9" width="130" height="100" alt="automatizacion-1.jpg" title="automatizacion-1.jpg" /></a><!-- END scald=25709 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214108">El ciber-terrorismo, ¿verdadera ciber-amenaza a la paz mundial?</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/mario-ram%C3%B3n-duarte" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Mario Ramón Duarte</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25708:novedades_en_articulo {"link":"node\/214107"} --><a href="/es/articulo/214107"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/mmc3ia4xdvhopol43iepgtzrzu.jpeg?itok=GH3J7GXB" width="130" height="100" alt="mmc3ia4xdvhopol43iepgtzrzu.jpeg" title="mmc3ia4xdvhopol43iepgtzrzu.jpeg" /></a><!-- END scald=25708 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214107">Xiomara Castro sella triunfo electoral</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/javier-suazo" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Javier Suazo</a></div>  </div>          </td>
              </tr>
          <tr  class="row-2">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25705:novedades_en_articulo {"link":"node\/214103"} --><a href="/es/articulo/214103"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/637lm6ilvva3dbkoke5vpsmevq.jpg?itok=_-tIzwS_" width="130" height="100" alt="637lm6ilvva3dbkoke5vpsmevq.jpg" title="637lm6ilvva3dbkoke5vpsmevq.jpg" /></a><!-- END scald=25705 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214103">José Antonio Kast y la República Negacionista de Chile</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/andres-kogan-valderrama" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Andrés Kogan Valderrama</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25704:novedades_en_articulo {"link":"node\/214102"} --><a href="/es/articulo/214102"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/20190924163035_macrijpg.jpg?itok=gBxJjrhD" width="130" height="100" alt="20190924163035_macrijpg.jpg" title="20190924163035_macrijpg.jpg" /></a><!-- END scald=25704 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214102">Mauricio Macri y la vieja cuña del poder en las universidades</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/jorge-majfud" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Jorge Majfud</a></div>  </div>          </td>
              </tr>
          <tr  class="row-3">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25706:novedades_en_articulo {"link":"node\/214100"} --><a href="/es/articulo/214100"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/217295-whatsapp-20image-202021-10-12-20at-2018-20-20.jpeg?itok=0lHrXhrL" width="130" height="100" alt="217295-whatsapp-20image-202021-10-12-20at-2018-20-20.jpeg" title="217295-whatsapp-20image-202021-10-12-20at-2018-20-20.jpeg" /></a><!-- END scald=25706 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214100">Ciencia, farmacéuticas y las causas de las pandemias</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/dar%C3%ADo-aranda" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Darío Aranda</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25699:novedades_en_articulo {"link":"node\/214095"} --><a href="/es/articulo/214095"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/agricultura-pueblos-indigenas-.jpg?itok=lEXfepsr" width="130" height="100" alt="agricultura-pueblos-indigenas-.jpg" title="agricultura-pueblos-indigenas-.jpg" /></a><!-- END scald=25699 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214095">Territorios y pueblos originarios</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/adolfo-p%C3%A9rez-esquivel" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Adolfo Pérez Esquivel</a></div>  </div>          </td>
              </tr>
          <tr  class="row-4 row-last">
                  <td  class="col-1 col-first rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25695:novedades_en_articulo {"link":"node\/214094"} --><a href="/es/articulo/214094"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/o4ngzm7oerd5ffyk2fqj4wupze.jpeg?itok=5Q0m_x4s" width="130" height="100" alt="o4ngzm7oerd5ffyk2fqj4wupze.jpeg" title="o4ngzm7oerd5ffyk2fqj4wupze.jpeg" /></a><!-- END scald=25695 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214094">Impasse en Puerto Rico</a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/jes%C3%BAs-d%C3%A1vila" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Jesús Dávila</a></div>  </div>          </td>
                  <td  class="col-2 col-last rownovedad">
              
  <div class="views-field views-field-field-image-atom-art">        <div class="field-content"><!-- scald=25696:novedades_en_articulo {"link":"node\/214091"} --><a href="/es/articulo/214091"><img typeof="foaf:Image" class="image-style-novedad-en-articulo" src="https://www.alainet.org/sites/default/files/styles/novedad-en-articulo/public/s4.reutersmedia.net_.jpeg?itok=f9aYQFOV" width="130" height="100" alt="s4.reutersmedia.net_.jpeg" title="s4.reutersmedia.net_.jpeg" /></a><!-- END scald=25696 --></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/es/articulo/214091">El Profe, la coca y la persistencia de una politica errada  </a></span>  </div>  
  <div class="views-field views-field-field-autor">        <div class="field-content"><a href="/es/autores/hugo-cabieses-cubas" typeof="skos:Concept" property="rdfs:label skos:prefLabel">Hugo Cabieses Cubas</a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
      
<div class="more-link">
  <a href="/es/mas-novedades">
    Más Novedades  </a>
</div>
  
  
  
</div>    </div>

    
    
  </div>
</section>
<div class="panel-separator"></div><section class="panel-pane pane-block pane-quicktabs-categorias pane-quicktabs block">
  <div class="block-inner clearfix">
    
              <h2 class="pane-title block-title">Temas</h2>
        
    
    <div class="block-content">
      <div  id="quickset-categorias" class="quick-accordion"><h3><a href= "#quickset-categorias_0">Comunicación</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block view-dom-id-daf8ad1fb128b7a435f8bf5697a5972a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion">Comunicación</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion-alternativa">Comunicación Alternativa</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/comunicacion-de-genero">Comunicación de Género</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/derecho-comunicacion">Derecho a Comunicación</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/libertad-de-opinion">Libertad de Opinión</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/medios">Medios</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/nuevas-tecnologias">Nuevas Tecnologías</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/periodismo">Periodismo</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_1">Cultura</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_1 view-dom-id-4ab707cc40989c6a0818788824ae44c7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/conocimiento">Conocimiento</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/cultura">Cultura</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/diversidad">Diversidad</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/educacion">Educación</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/etica">Etica</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/historia-0">Historia</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/ideologia-0">Ideología</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/interculturalidad">Interculturalidad</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/religion">Religión</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/solidaridad">Solidaridad</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_2">Economía</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_2 view-dom-id-0df46b17b075ab7f195959992821f13e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/agro">Agro</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/bienes-naturales">Bienes Naturales</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/comercio">Comercio</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/corporaciones">Corporaciones</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/desarrollo">Desarrollo</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/deuda-externa">Deuda Externa</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/econom%C3%ADa">Economía</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/finanzas">Finanzas</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/indicadores">Indicadores</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/industria">Industria</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/instituciones-financieras">Instituciones Financieras</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/paradigmas">Paradigmas</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/pol%C3%ADticas-econ%C3%B3micas">Políticas Económicas</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/transg%C3%A9nicos-0">Transgénicos</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_3">Internacional</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_3 view-dom-id-42891b5e0ff491aa4ef7c9e619e4360b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/drogas">Drogas</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/geopol%C3%ADtica">Geopolítica</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/globalizaci%C3%B3n">Globalización</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/integraci%C3%B3n">Integración</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/internacional">Internacional</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/migraci%C3%B3n">Migración</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/organismos">Organismos</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/relaciones">Relaciones</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificaci%C3%B3n/tratados">Tratados</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_4">Política</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_4 view-dom-id-48b36df3a58e704945dc004d0886514a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/democracia">Democracia</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/derechos">Derechos</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/elecciones">Elecciones</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/estado">Estado</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/justicia">Justicia</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/legislacion">Legislación</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/militar">Militar</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/movimientos">Movimientos</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/partidos">Partidos</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/politica">Política</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/racismo">Racismo</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/seguridad">Seguridad</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div><h3><a href= "#quickset-categorias_5">Social</a></h3><div><div class="view view-categorias view-id-categorias view-display-id-block_5 view-dom-id-fae83c4221ca6d7b32ea3aecf5930d02">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/afro">Afro</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/agua-0">Agua</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/alimentacion">Alimentación</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/campesino-0">Campesino</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/exclusion">Exclusión</a></span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/habitat">Hábitat</a></span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/indigena">Indígena</a></span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/juventud">Juventud</a></span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/laboral">Laboral</a></span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/medio-ambiente">Medio Ambiente</a></span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/mujeres">Mujeres</a></span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/ninez">Niñez</a></span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/poblacion">Población</a></span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/pobreza">Pobreza</a></span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/salud">Salud</a></span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/social">Social</a></span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/tierra">Tierra</a></span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/violencia">Violencia</a></span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd views-row-last">
      
  <div class="views-field views-field-name">        <span class="field-content"><a href="/es/clasificacion/vivienda">Vivienda</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div></div></div>    </div>

    
    
  </div>
</section>
    </div>
  </div>
  </div>

  </div><div id="block-block-5" class="block block-block logo-footer no-title even last block-count-10 block-region-content block-5" >  
  
  <p><img alt="" src="/sites/default/files/logo---footer.png" style="width: 165px; height: 65px;" /></p>
  </div>                </div>
              
              <!-- Feed icons (RSS, Atom icons etc -->
              <a href="https://www.alainet.org/es/rss.php%3FSeccion%3Dtitulares" class="feed-icon" title="Suscribirse a America Latina en Movimiento - RSS"><img typeof="foaf:Image" class="image-style-none" src="https://www.alainet.org/misc/feed.png" width="16" height="16" alt="Suscribirse a America Latina en Movimiento - RSS" /></a>
            </div> <!-- /main-content -->

            
          </div>
        </div> <!-- /content-column -->

                
      </div>
    </div> <!-- /columns -->

    
    <!-- four-4x25 Gpanel -->
          <div class="at-panel gpanel panel-display four-4x25 clearfix">
        <div class="panel-row row-1 clearfix">
          <div class="region region-four-first"><div class="region-inner clearfix"><nav id="block-menu-menu-alai2" class="block block-menu block-menu odd first last block-count-11 block-region-four-first block-menu-alai2"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">ALAI</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-9796"><a href="/es/este-sitio" title="">Este sitio</a></li><li class="leaf menu-depth-1 menu-item-9798"><a href="/es/quienes-somos" title="Quienes somos">Quiénes somos</a></li><li class="leaf menu-depth-1 menu-item-9800"><a href="/es/codigo-de-etica" title="">Código de ética</a></li><li class="leaf menu-depth-1 menu-item-9801"><a href="/es/rendicion-cuentas-2020" title="">Rendición de cuentas 2020</a></li><li class="leaf menu-depth-1 menu-item-9802"><a href="/es/40-anios" title="">40 años</a></li><li class="leaf menu-depth-1 menu-item-9803"><a href="/es/copyleft" title="">Política de reproducción</a></li><li class="leaf menu-depth-1 menu-item-9804"><a href="/es/donaciones" title="">Contribuciones voluntarias</a></li><li class="last leaf menu-depth-1 menu-item-9805"><a href="/es/contactenos" title="">Contáctenos</a></li></ul></div>
  </div></nav></div></div>          <div class="region region-four-second"><div class="region-inner clearfix"><nav id="block-menu-menu-libros" class="block block-menu odd first last block-count-12 block-region-four-second block-menu-libros"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Libros</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first last leaf menu-depth-1 menu-item-628"><a href="/es/libros-digitales" title="">Libros digitales </a></li></ul></div>
  </div></nav></div></div>        </div>
        <div class="panel-row row-2 clearfix">
          <div class="region region-four-third"><div class="region-inner clearfix"><nav id="block-menu-menu-publicaciones-alai" class="block block-menu odd first block-count-13 block-region-four-third block-menu-publicaciones-alai"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Publicaciones ALAI</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-621"><a href="/es/libros" title="">Libros</a></li><li class="leaf menu-depth-1 menu-item-620"><a href="/es/info-revistas" title="">Revista</a></li><li class="last leaf menu-depth-1 menu-item-622"><a href="/es/como-adquirir" title="">Adquisiciones</a></li></ul></div>
  </div></nav><nav id="block-menu-menu-servicios" class="block block-menu even last block-count-14 block-region-four-third block-menu-servicios"  role="navigation"><div class="block-inner clearfix">  
      <h2 class="block-title">Servicios</h2>
  
  <div class="block-content content"><ul class="menu clearfix"><li class="first leaf menu-depth-1 menu-item-625"><a href="http://listas.alainet.org/listas/subscribe/alai-amlatina" title="">Boletin Alai-AmLatina</a></li><li class="last leaf menu-depth-1 menu-item-626"><a href="/es/rss.php%3FSeccion%3Dtitulares" title="">RSS</a></li></ul></div>
  </div></nav></div></div>                  </div>
      </div>
    
          <footer  id="footer" class="clearfix" role="contentinfo">
        <div id="footer-inner" class="clearfix">
                    <p class="attribute-creator"><small class="attribution">Premium Drupal Theme by <a href="http://adaptivethemes.com">Adaptivethemes.com</a></small></p>
        </div>
      </footer>
    
  </div> <!-- /page -->
</div> <!-- /texture overlay -->
  <script type="text/javascript" src="https://www.alainet.org/sites/default/files/js/js_KpbuXFbunBaGjtuvRkOuscNXQlFkv4Fjgh1fiknomL8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"La izquierda sobre Nicaragua: entre la soberbia y la ignorancia",url:"https:\/\/www.alainet.org\/es\/articulo\/192943"},
{title:"La izquierda sobre Nicaragua: entre la soberbia y la ignorancia",url:"https:\/\/www.alainet.org\/es\/articulo\/192943"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
// Output by Fit Text module
jQuery("#articulo").fitText(0.8);

//--><!]]>
</script>
</body>
</html>
